Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > Zona Brico


Responder
 
Herramientas Desplegado
Viejo 22/03/11, 21:57:44   #31
hectºr
Socio 6.160
 
Avatar de hectºr
 
Registrado en: dic 2008
Ubicación: Si estoy conectado: en mi casa. Si no, paseando en mi cc
Mensajes: 3,657
Predeterminado

Para salir de dudas, comprueba los calentadores desconectandolos. Creo que hay otro brico por ahi, tambien de M4nuel creo recordar. Aunque esto no te aumenta el consumo, solo te indica la averia de inyeccion y cuando haga bastante frio, quizas tarde un poco mas en arrancar, pero no mucho mas
hectºr está Offline   Responder Con Cita

Viejo 25/03/11, 17:26:04   #32
AlexTdi
Megane con Corazón Ibiza
 
Avatar de AlexTdi
 
Registrado en: ago 2007
Ubicación: Valencia
Mensajes: 5,433
Predeterminado

¿Y como quedo la cosa?
__________________
Nº de socio 3.505 <<Cafres del Sur>>

Plataforma Bomobo socio numero 1

Plataforma contra la escritura tipo Tuenti socio nº 1

Plataforma Por Favor...¡¡¡No vendas tu Mcc!!! socio nº 1
AlexTdi está Offline   Responder Con Cita

Viejo 26/03/11, 12:30:21   #33
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Pues no se deberia notar en el consumo. Ya que se trata de un sistema de antipolución.

Solo sirve para dos cosas, para contamintar menos y para reducir la temperatura del turbo (ya que los gases que se queman son menos ricos en oxigeno). Pero no me hagas mucho caso.

El caso es que si no has logrado desmontar la valvula, vuelve a ponerla en su sitio y listo.

Creo que la reparacion sale por 300 y pico. Depende de la mano de obra.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 26/03/11, 13:56:06   #34
AlexTdi
Megane con Corazón Ibiza
 
Avatar de AlexTdi
 
Registrado en: ago 2007
Ubicación: Valencia
Mensajes: 5,433
Predeterminado

Yo la dejaria en su sitio por lo menos hasta la paga de junio jejjejee
__________________
Nº de socio 3.505 <<Cafres del Sur>>

Plataforma Bomobo socio numero 1

Plataforma contra la escritura tipo Tuenti socio nº 1

Plataforma Por Favor...¡¡¡No vendas tu Mcc!!! socio nº 1
AlexTdi está Offline   Responder Con Cita

Viejo 07/04/11, 12:33:13   #35
ajota85
Megane CC pa' rato
 
Avatar de ajota85
 
Registrado en: oct 2009
Ubicación: Madrid
Mensajes: 23
Predeterminado

Hola, eso es justo lo que pensaba hacer...porque ahora mismo no puedo pagar tanto por esa gilipollez, asi que lo he dejado como estaba pero desconectado.

El consumo si ha aumentado, pero no mucho. El marcador de consumo medio ha subido aproximadamente 4 o 5 decimas (de 6,4 a 6,8 aprox).

Aparte de eso, estoy casi seguro q tendré que cambiar algun calentador, pero de momento arranca sin ningun problema, asi que lo revisaré mas adelante, porque entiendo que no es una avería importante.

Ya os comentare cuando haya alguna novedad.

Gracias a todos nuevamente y saludos.

PD: He dejado otro post en el area de Audio, a ver si me echáis una mano con la conexión de un Pioneer 2DIN. (http://www.clubmeganecc.com/foro/showthread.php?t=22820)
__________________
Megane CC Luxe Privilege 2005 1.9dCi 120CV Negro nacarado...Improving...
ajota85 está Offline   Responder Con Cita

Viejo 25/04/11, 18:40:53   #36
shagui
De paso por el Club
 
Registrado en: mar 2009
Ubicación: Sevilla
Mensajes: 1
Predeterminado

Hola ajota85,

Este fin de semana he intentado desmontar el EGR y he dividido en dos la válvula igual que tú. En mi caso no se ha roto, simplemente se han soltado los remaches/casquillos que unen la parte que va dentro de la admisión del accionador. Al ver que no podía desmontar la parte de dentro, la he vuelto a montar.

A parte de todo esto, si el mensaje de revisar la inyección no te aparece cuando el coche está caliente, me apuesto algo que es un calentador. Simplemente tienes que desenchufarlos uno a uno y probar con un medidor de continuidad cual es el que se te ha cascado. Cuando lo localices, es tan sencillo reemplazarlo como cambiar una bujía en un gasolina.

Para los demás,

Os recomiendo que no tiréis con fuerza de la válvula!! Debería salir (si es que sale) intentando girarla. Tirando sólo conseguiréis que se suelte el accionador!

Si a alguien le ha pasado y ha conseguido sacar la parte de dentro, agradecería el consejo.
shagui está Offline   Responder Con Cita

Viejo 25/04/11, 21:17:30   #37
ajota85
Megane CC pa' rato
 
Avatar de ajota85
 
Registrado en: oct 2009
Ubicación: Madrid
Mensajes: 23
Predeterminado

Me alegra saber q no he sido el único...jajaja, aunque yo tenía que haber parado cuando veía q no salía, en vez de andar haciendole palanca...pero bueno, ya esta hecho.

Lo de los calentadores ya lo tengo asumido, apenas pueda los reviso. Aunque ahora me surge una duda, y es que en Mayo me toca pasar la ITV y no sé me irán a decir algo por alguna de esas cosas...espero q no.

Por ultimo, reitero lo que dice shagui, si alguien ha logrado sacar la parte interna de la valvula que PORFAVOR nos ilustre el camino.
__________________
Megane CC Luxe Privilege 2005 1.9dCi 120CV Negro nacarado...Improving...
ajota85 está Offline   Responder Con Cita

Viejo 26/04/11, 00:39:58   #38
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Menuda putada. Ya se que la solución de llevarlo a un taller no es la mas apropiada, pero es lo que os aconsejo. La averia si cae algun resto de la valvula en la admisión puede ser mucho más gorda.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 28/09/11, 23:21:01   #39
Nosferatus
Socio
 
Avatar de Nosferatus
 
Registrado en: dic 2006
Ubicación: Maçanet de la Selva (Girona)
Mensajes: 1,076
Predeterminado

Bueno, yo conseguí hoy desmontar la dichosa EGR...... rompiéndola , la verdad es que el colector de admisión está/estaba tan lleno de suciedad que no podía ni girarla, al fin lo conseguí sacando el "empalme" del colector de admisión que son solamente dos tornillos, verter un poco (ojo solo un poco) de gasoil, mover con una llave stilson, creo que se llama así, es una llave de fontanero, volver a verter un poco de gasoil para que se reblandeciera del todo la grasa/porquería y al final salió suavemente. De todas formas, no veo normal en mi caso la presencia de tanta suciedad en la zona de la EGR, ya que no era carbonilla en sí sino una especie de grasa producida sin duda por la mezcla de carbonilla, hollín y aceite, lo cual hace que me preocupe, ¿se habrá roto algún retén del turbo?, más que nada porque la cantidad de aceite es exageradísima aunque el coche nunca echó humo con olor a aceite quemado, eso sí, últimamente al acelerar de golpe en los adelantamientos sí echaba un humo negro
Nosferatus está Offline   Responder Con Cita

Viejo 28/09/11, 23:51:56   #40
hectºr
Socio 6.160
 
Avatar de hectºr
 
Registrado en: dic 2008
Ubicación: Si estoy conectado: en mi casa. Si no, paseando en mi cc
Mensajes: 3,657
Predeterminado

Si el coche no te consume aceite, no tienes nada del turbo mal. Es verdad que cuando el coche tiene ya unos kms, lo que se acumula hay en forma de carboncilla grasienta son los restos de la combustion interna del motor, sin terminar de quemar del todo bien. Me explico. Si en un motor diesel la combustion fuese perfecta y se quemase homogeneamente toda la cantidad de gasoil inyectado, no habria polucion, y el motor no emitiria particulas contaminantes, ademas de tener muchisima mas potencia y un consumo menor. Pero como en la practica esto no se da, los restos de combustible sin quemar forman esos residuos que se acumulan en el colector de admision gracias a la egr, provocando con el paso del tiempo que no entre el aire limpio que debiera al motor, no combustionando bien, y hechando mas humo
hectºr está Offline   Responder Con Cita

Viejo 29/09/11, 01:12:10   #41
Nosferatus
Socio
 
Avatar de Nosferatus
 
Registrado en: dic 2006
Ubicación: Maçanet de la Selva (Girona)
Mensajes: 1,076
Predeterminado

Gracias por responder, de todas formas te comento, siguiendo el recorrido del tubo que comento que tuve que desmontar, se encuentra una especie de válvula con palometa y de ahí a un manguito de goma que se pierde por la zona del radiador. Pues bien, esta especie de válvula que por lo visto se acciona con la depresión del motor (y he observado que se cierra siempre al arrancar el motor), siempre estaba lleno de aceite por fuera y me ha dejado toda la zona de ese lado del motor incluído embrague de aceite, en su día ya reclamé al concesionario por dicha fuga de aceite puesto que el coche estaba en las últimas de garantía pero lo típico, "no parece una fuga, tráelo de aquí a unos días y lo comprobamos" pero lo de siempre, o voy a trabajar o dejo el coche en el taller y curiosamente en esos días se me acabó la garantía, así que......

En definitiva, el problema estaba en la junta plana de caucho que lleva dicha válvula, el aceite en cuestión que mancha por dentro del manguito y por fuera el motor parece que nace en la misma zona de la EGR y por ende el turbo y sí, el coche va "consumiendo aceite", pero no por que lo queme sino porque lo tiraba por la junta de la válvula (no la EGR).
Nosferatus está Offline   Responder Con Cita

Viejo 29/09/11, 09:03:53   #42
alicates
De paso por el Club
 
Registrado en: ago 2011
Ubicación: mostoles
Mensajes: 4
Predeterminado

hola.
pues yo lo intenté y se me quedo una parte dentro.
lo voví a montar como estaba y ahora cuando tenga animos lo volvere a intentar.
si se divide en 2 al sacarla,¿toca comprar una nueva?
o se puede volver a utilizar esa......
gracias
alicates está Offline   Responder Con Cita

Viejo 29/09/11, 11:28:26   #43
Nosferatus
Socio
 
Avatar de Nosferatus
 
Registrado en: dic 2006
Ubicación: Maçanet de la Selva (Girona)
Mensajes: 1,076
Predeterminado

Bueno, lo más fácil es que se quede una parte dentro, no hay problema, puedes volver a usarlo. Si te fijas en la parte que se te ha quedado puesta, que hay un pivote justo en medio, prueba a empujarlo con el dedo, si no ese mueve o está demasiado duro es porque está atascada la EGR (ojo que el muelle que lleva esta válvula es algo fuerte), si puedes empujarla sin mucha dificultad aunque esté bien es probable que necesite una limpieza pero eso ya quedaría a tu elección.

De todas formas, el secreto para poder sacarla está en ir girándola para romper los restos de carbonilla que la dejan atascada, cualquier intento de extraerla con un destornillador, espátula, etc solamente conseguirá que dañes el alojamiento rayándolo o rompiendo dicha pieza, el método que yo usé para extraerla con la llave stilson para poder girarla me dió resultado, pero claro, siempre con cuidado.
Nosferatus está Offline   Responder Con Cita

Viejo 29/09/11, 17:59:54   #44
alicates
De paso por el Club
 
Registrado en: ago 2011
Ubicación: mostoles
Mensajes: 4
Predeterminado

lo intentaré esta semana que viene que la tengo de vacaciones.
ya veremos como acaba la cosa.......
alicates está Offline   Responder Con Cita

Viejo 04/10/11, 12:28:02   #45
alicates
De paso por el Club
 
Registrado en: ago 2011
Ubicación: mostoles
Mensajes: 4
Predeterminado

bueno,pues ya consegui sacarla.
solté como dijistes el tubo de arriba que va al colector y de esa manera es mucho mas accesible la EGR.
la limpié y ya la tengo puesta otra vez.
el consumo parece que bajo algo o eso parece.....
dejé al principio el conector suelto de la EGR pero acabó saliendo el mensaje en el cuadro y la volví a conectar.
gracias a todos.
PD:¿como se puede anular?
alicates está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 21:21:37 horas.


Powered by: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2017