Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > Zona Brico


Responder
 
Herramientas Desplegado
Viejo 02/01/09, 15:38:35   #16
hectºr
Socio 6.160
 
Avatar de hectºr
 
Registrado en: dic 2008
Ubicación: Si estoy conectado: en mi casa. Si no, paseando en mi cc
Mensajes: 3,657
Predeterminado

Me alegro por ti. Si no has cambiado los calentadores, el fallo era seguro de la EGR agarrotada. Por el cambio de filtro (al no ser que estubiera obtruido con algo, un trapo papel,...), el aditivo al gasoil o revisar los niveles no se va a encender la luz. Pero siempre viene bien hacerle esto a nuestro peque.
Otra cosa, cuando tenemos un fallo motor que de lugar a que se encienda un testigo y lo corrijamos, el testigo no se apaga al no ser que se le borre el defecto en la casa ó que transcurrido un tiempo o un nº de arranque-paradas del motor, no se repita el mismo fallo (aunque en este caso no se siga encendiendo el testigo, queda almacenado en la memoria del calculador a modo de historial). Esto habra sido lo que te ha pasado a ti, M4nuel

Ultima edición por hectºr : 28/03/09 a las 01:09:44.
hectºr está Offline   Responder Con Cita

Viejo 07/03/09, 02:28:31   #17
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

He probado a extraer la EGR en otro coche sin desmontar el tubo del aire y la verdad es que es mucho más cómodo y rápido. Aun así dejo el brico como está para que podaís ver como se hace. Si no, a ciegas, es muy complicado.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 07/03/09, 02:41:31   #18
MANHAUS
Socio
 
Avatar de MANHAUS
 
Registrado en: ago 2007
Ubicación: Pontevedra
Mensajes: 35
Predeterminado

Si señor te lo has currado.Gracias po este gran brico.
__________________
SOCIO Nº 3628
MANHAUS está Offline   Responder Con Cita

Viejo 02/04/09, 00:04:03   #19
txipitecnika
Socio
 
Avatar de txipitecnika
 
Registrado en: sep 2008
Ubicación: santurtzi bizkaia
Mensajes: 279
Predeterminado

yo ayer no cosegui sacarla ni a tiros despues de echarle aflojatodo tirar golpearla con un botador nada salio la mitad vamos lo k se ve y el muelle sekedo dentro,pude limpiarla con un spray de limpia frenos y un cepillo kedo bien ,pero no lo vi tarea facil para inexpertos esta en situacion complicada y echa un poco pa tras,
txipitecnika está Offline   Responder Con Cita

Viejo 06/04/09, 12:57:39   #20
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Cita:
Originalmente Escrito por: M4nuel Ver Mensaje
...Pero si no tenemos algo de experiencia en mecanica y mucha precaución podemos causarle más daño al vehículo. Así que si no estamos seguros de lo que vamos a hacer mejor no intentarlo.
Eso puse en el primer mensaje. Y es que es así. Se pone uno a desmontar y al final le hace más daño al coche que beneficio.

Lo siento que se te diera tan mal.

Por cierto, por si no lo has leido antes, la manera correcta de sacar la válvula no es aporreándola ni echando productos que podrían dañar la admisión. Lo suyo es girarla de un lado a otro hasta que libera un poco y tirar hacia fuera. Con mucha paciencia y cuidado.

Lo que no entiendo es eso del "muelle", si te fijas en la foto la válvula que hemos desmontado no tiene muelles visibles. Si ves que tu motor no es el mismo, o la válvula es diferente, ten aún más cuidado, porque la manera de limpiarla podría no ser esta (podrías causarle una avería más grave).

Para cualquier duda aqui estoy.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 17/08/09, 11:34:48   #21
apereim
De paso por el Club
 
Registrado en: ago 2009
Ubicación: EXTREMADURA
Mensajes: 2
Predeterminado

Hola, es la primera vez que escribo algo en este foro pero hace tiempo que os sigo para ver como mejorar nuestros coches.

El caso es que me aparece el dichoso mensaje de "revisar inyección". En Renault me dicen que es fallo de la pieza señalada con la flecha roja y que vale 240 €. Lo he llevado a otro taller y me lo han arreglado por 30 € pero ha durado un mes y el fallo vuelve a salir. Creo que puede ser fallo de la EGR, pero no se si es la señalada con la flecha amarilla. El motor como veis es el 1.9 dci de 130CV.
Otro detalle es que esto le pasa al coche sobre todo cuando está al sol. Si está en el garaje no le sucede, pero si está parado al sol o caliente el motor...
Imágenes Adjuntas
Tipo de Archivo: jpg DSCN3189.JPG (76.3 KB, Visto 120 veces)

Ultima edición por apereim : 17/08/09 a las 11:52:24.
apereim está Offline   Responder Con Cita

Viejo 20/08/09, 22:27:15   #22
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Por la diferencia de precio creo que te limpiaron la válvula (en el concesionario oficial te ponian una nueva, ya que el limpiarla lleva un tiempo en mano de obra). Pero no la limpiarían bien.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 10/03/10, 02:33:24   #23
pablosevilla
hola
 
Avatar de pablosevilla
 
Registrado en: feb 2010
Ubicación: sevilla
Mensajes: 147
Predeterminado

buenisimo .enora buena
pablosevilla está Offline   Responder Con Cita

Viejo 15/03/11, 17:04:45   #24
ajota85
Megane CC pa' rato
 
Avatar de ajota85
 
Registrado en: oct 2009
Ubicación: Madrid
Mensajes: 23
Predeterminado Urgente!!!

Buenas a todos,

Acabo de intentar sacar la EGR siguiendo el super brico de M4nuel, y me he llevado un buen susto, porque solo salió la mitad...y pensé que lo había roto..., luego buscando en internet he visto que son dos partes...Ahora el problema es que no se cómo sacar la otra parte que quedo dentro. No se ve casi nada de lo sucio que está.

Por favor que alguien me eche un cable pronto, para poder terminar antes de que anochezca!!!!

Gracias de antemano y saludos a todos.
__________________
Megane CC Luxe Privilege 2005 1.9dCi 120CV Negro nacarado...Improving...
ajota85 está Offline   Responder Con Cita

Viejo 15/03/11, 17:29:00   #25
AlexTdi
Megane con Corazón Ibiza
 
Avatar de AlexTdi
 
Registrado en: ago 2007
Ubicación: Valencia
Mensajes: 5,433
Predeterminado

ufff, pero el coche te debe de funcionar igualmente, sacalo del garaje y veras mejor jejeje
__________________
Nº de socio 3.505 <<Cafres del Sur>>

Plataforma Bomobo socio numero 1

Plataforma contra la escritura tipo Tuenti socio nº 1

Plataforma Por Favor...¡¡¡No vendas tu Mcc!!! socio nº 1
AlexTdi está Offline   Responder Con Cita

Viejo 15/03/11, 18:14:20   #26
ajota85
Megane CC pa' rato
 
Avatar de ajota85
 
Registrado en: oct 2009
Ubicación: Madrid
Mensajes: 23
Predeterminado

Lo he estado haciendo en la calle, porque en el garaje no se ve absolutamente nada. Pero no logro sacar la otra parte, he intentado aflojarlo con aceite y haciendo un poco de palanca en los bordes con una espátula, pero no se mueve ni un milimetro...Para colmo esta a punto de llover...Me cag&$%·#!!!!

Alguna idea de cómo sacarlo???
__________________
Megane CC Luxe Privilege 2005 1.9dCi 120CV Negro nacarado...Improving...
ajota85 está Offline   Responder Con Cita

Viejo 15/03/11, 20:04:13   #27
ajota85
Megane CC pa' rato
 
Avatar de ajota85
 
Registrado en: oct 2009
Ubicación: Madrid
Mensajes: 23
Predeterminado

Bueno, como era de esperar, la cosa no termino muy bien...al hacerle palanca con un destornillador plano se le han roto los bordes (donde van 2 de los 3 tornillos), con todo y eso el resto de la pieza ni se movio...definitivamente esta pegado y no podré sacarlos por mis propios medios, asi que he optado por dejarlo como estaba pero desconectado...Cuándo tenga mas tiempo y dinero lo llevaré al taller para que lo cambien.

Triste final de la historia...pero al menos el coche anda sin problemas.
__________________
Megane CC Luxe Privilege 2005 1.9dCi 120CV Negro nacarado...Improving...
ajota85 está Offline   Responder Con Cita

Viejo 20/03/11, 23:25:26   #28
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Juer... menuda averia. Creo que has partido la válvula. No son dos piezas. Es una sola. El truco esta en no tirar hacia fuera, sino girarla sobre su eje. Bueno, el caso es que si esta partida ya te da igual. Menos mal que el coche te va bien. Por cierto, ojo, porque si se ha partido algun trozo y lo aspira la admisión te puedes cargar el motor.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 21/03/11, 16:50:14   #29
AlexTdi
Megane con Corazón Ibiza
 
Avatar de AlexTdi
 
Registrado en: ago 2007
Ubicación: Valencia
Mensajes: 5,433
Predeterminado

Una cosa ajota85, también el consumo del coche se te va a disparar. Así que reparalo cuando puedas por que si no te vas a dejar el bolsillo en gasoil...
__________________
Nº de socio 3.505 <<Cafres del Sur>>

Plataforma Bomobo socio numero 1

Plataforma contra la escritura tipo Tuenti socio nº 1

Plataforma Por Favor...¡¡¡No vendas tu Mcc!!! socio nº 1
AlexTdi está Offline   Responder Con Cita

Viejo 22/03/11, 15:37:23   #30
ajota85
Megane CC pa' rato
 
Avatar de ajota85
 
Registrado en: oct 2009
Ubicación: Madrid
Mensajes: 23
Predeterminado

Cita:
Originalmente Escrito por: M4nuel Ver Mensaje
Juer... menuda averia. Creo que has partido la válvula. No son dos piezas. Es una sola. El truco esta en no tirar hacia fuera, sino girarla sobre su eje. Bueno, el caso es que si esta partida ya te da igual. Menos mal que el coche te va bien. Por cierto, ojo, porque si se ha partido algun trozo y lo aspira la admisión te puedes cargar el motor.
Yo pensaba q la había partido, pero como dije antes, investigue un poco en internet y vi q son dos partes, pero vienen "pegadas" justo en la parte donde van los tornillos, en este video podés ver a lo que me refiero: http://www.youtube.com/watch?v=V0r7i0nbiWU , y lo unico q se rompio fueron las esquinas q sobresalen, donde entran los tornillos (2 de ellos). Intente girarla poco a poco como indicas en el brico, con mucha paciencia, pero nada de nada...solo salio la parte que sobresale, lo demas esta como soldado...

Cita:
Originalmente Escrito por: AlexTdi Ver Mensaje
Una cosa ajota85, también el consumo del coche se te va a disparar. Así que reparalo cuando puedas por que si no te vas a dejar el bolsillo en gasoil...
Ya lo he notado, lamentablemente tendré q llevarlo al taller para que cambien la valvula...y supongo q la gracia no bajará de los 200€.

Aprovecho para comentar que todo esto empezó tras haberse encendido el famoso aviso de "REVISAR INYECCION", y tras leer varios posts concluí que el problema estaba o en la valvula egr o mas probablemente en los calentadores, ya que solo se enciende cuando el coche esta frío...pero tambien aumento el consumo desde ese momento...asi que estoy hecho un lío entre esas dos cosas.

Agradeceré mucho si me podéis orientar un poco, aunque el cambio de la valvula ya es indiscutible...
__________________
Megane CC Luxe Privilege 2005 1.9dCi 120CV Negro nacarado...Improving...
ajota85 está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 21:10:27 horas.


Powered by: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2017