Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > Mecánica


Responder
 
Herramientas Desplegado
Viejo 23/06/06, 22:18:06   #1
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,304
Predeterminado ¿a alguien ya se le a jodido la bateria del MCC?

Que putada amigos. He arrancado el coche y he notado como le costaba un huevo mover el motor de arranque, vamos, que a estado apunto de no arrancar.

Total que arranca y como no estaba muy conforme, paro el motor. Le vuelvo a dar al boton START/STOP y el coche no arranca y empieza a hacer un sonido repetitivo como de contactores electricos.

A medida añadía mas luces (posición, carretera, antinieblas, etc) la luz interior se venia abajo. Al final, si ponia las largas, APAGON TOTAL.

El AVIC no funciona. Primero no se oia, ahora ni si quiera enciende.

Le he metido la batería con las luces puestas y apenas llegaba a medir 8 voltios.

¿que? ¿se me a jodio la bateria verdad?

yo espero que si, porque no me gustaba nada el ruido que hacia el coche al no poder arrancar.

Ahora tengo la bateria en casa y le he puesto una bombilla de cruce con el polimetro en paralelo, y sin la bombilla marca 12 voltios, pero con la bombilla, empieza a caer en picado. Ahora mismo marca 9.07 voltios.

Imágenes Adjuntas
Tipo de Archivo: jpg CAM_0002.jpg (102.5 KB, Visto 95 veces)
EL COMANDANTE está Offline   Responder Con Cita

Viejo 23/06/06, 22:22:49   #2
BOLLY
220 ponis y 300nm de par
 
Avatar de BOLLY
 
Registrado en: ene 2006
Ubicación: barcelona
Mensajes: 9,464
Predeterminado

yo creo que es la bateria,la mia aun no me hace cosas asi,pero imagino que sera la bateria,o el motor de arranque,pero yo voto por la bateria,saludos.
PD,que vas a hacer?
__________________
Ex-megane cc 1.6 115cv,Ahora Audi A6 Avant 3.0 V6 30v 220cv,Quattro tiptronic con cambio secuencial,Esp,Control de Traccion,Xenon, Cuero Beige,Radio Cd con Cargador,Clima Bizona,Asientos Electricos,Suspension Deportiva S-Line,Llanta 7,5X17 con 235/45R17, Antena Clio 16v,Retros pintados Alu Mate look Rs6,Bajo trasero negro mate Look S-line,2 pantallas de 7 con divx para el peque.
Proximamente escapes Rs6
BOLLY está Offline   Responder Con Cita

Viejo 23/06/06, 22:31:44   #3
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,304
Predeterminado

Pues mañana me pasaré con la bateria por el concesionario para que la revise el COTEC.

Esperemos que sea la batería entonces compraré otra (la extensión de garantia no la cubre), se la montaré yo mismo al CC y a funcionar.

Pero vamos, por la pinta de ir perdiendo fuerza todo parece indicar que es la bateria.

Ahora si, nuestro coche es muy puñetero con este tipo de fallos, porque la electronica empieza a dar una cantidad de fallo que acojona al mas pintado.

También espero que el resto de componentes electronicos y el AVIC no se hayan resentido por funcionar con menos amperaje de la cuenta.
EL COMANDANTE está Offline   Responder Con Cita

Viejo 23/06/06, 22:41:48   #4
MR JONES
Socio
 
Avatar de MR JONES
 
Registrado en: nov 2003
Ubicación: er foro (madrid)
Mensajes: 3,939
Predeterminado

Yo Ya Cambia Al Primer Mosqueo, Estaba En Garantia
__________________
MEGANE CC 2.0 LUXE PRIVILEGE, XENON, PIEL, NERVASPORT 17", CABASSE + mp3, ALERON RENAULT, ESP+ASR, SILLA NIÑOS RENAULT HIPSOS, WIND STOPPER, FONDO PLANO, RUEDA REPUESTO NERVASPORT, BLUETOOTH PARROT & GPS TOMTOM GO, y BOTÓN DE DESCAPOTAR BAILANDO UNA JOTA (ONE TOUCH)


SOCIO Nº: 41
MR JONES está Offline   Responder Con Cita

Viejo 23/06/06, 23:02:35   #5
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,304
Predeterminado

Seria el primer año, porque lo he consultado con Coqui y me dice que las baterias solo están en garantia durante el primer año.

Mi coche tiene ya mas de dos años.

De todas formas, suelen cascar mas o menos por esas fechas.
EL COMANDANTE está Offline   Responder Con Cita

Viejo 23/06/06, 23:23:51   #6
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,304
Predeterminado

Otra cosa, he leido esto en el foro BMW:

Hola,

sin bateria en el FL. La semana pasadsa solo hice trayecto corto y desde el viernes estaba el coche parado. Ayer por la noche ya hizo un extraño y hoy por la mañana lo de siempre, el clack-clakc-clakc y no arranca.



Ese clack-clack-clack del que habla, es lo mismo que hace el MCC cuando intento arrancar el motor.

¿alguien sabe a que es debido? es que en mis anteriores coches cuando se me jodia la bateria, hacia un simple CLACK y listo, pero no tantos como en este (hasta 4 o 5 seguidos)

EL COMANDANTE está Offline   Responder Con Cita

Viejo 24/06/06, 12:47:22   #7
PAXXPORT
yippi kay yei hijo puta
 
Avatar de PAXXPORT
 
Registrado en: oct 2005
Ubicación: Huelva
Mensajes: 2,884
Predeterminado

Narci, a mi me paso lo mismo que a ti... el ruido ese que no paraba, las agujas del cuadro moviendose arriba y abajo, los limpias subiendo y bajando... vamos que se me volvio loco.... al principio pense que era una avería electronica, pero era la bateria.... me la cambiaron y nada todo perfecto... no se si al avic le pasara algo, aunque no creo porque supongo que podria llegar a averiarse por una sobreintensidad, aunque supongo que tendra algun fusible interno para protegerlo.
__________________
"I live my life a 1/4 mile at a time and for those ten seconds or less I'm free" Dom Toretto

Ex-CCro desde 22/08/2009.

AUDI A6 2.4 V6


PAXXPORT está Offline   Responder Con Cita

Viejo 24/06/06, 13:25:15   #8
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,304
Predeterminado

Ahora que ya a pasado el peligro puedo contar toda la historia. bufff! que sustazo amigos!

Resulta que estaba cambiando los leds del cuadro naranja por leds de color blanco (tipo AUDI), y en esto que cuando ya tenia todo montado y comprobado, voy a calibrar las agujas, resulta que el coche no arranca y empezó a hacer ese típico: clack-clack-clack-clack.

Total, que me asuste bastante y me dije: "Narci, te has cargao el coche, JODER! no puede ser por solo cambiar los LEDS!!"

Pero bueno, ya sabeis que en esos casos se te pasan por el coco monton de cosas, que si los leds son de un aperaje mas fuerte y a dañao la centralita, que si has descalibrado la UCH, etc, etc.

Pasado unos minutos ví que el coche perdia fuerza electrica y al comprobar la bateria, la cosa se quedó mas clara , pero el sustazo del momento, no me lo quita NADIE!!

En fin, acabo de llegar del conce con una bateria nueva. Ahora es un pelin mas grande que la otra y tiene mas amperios. Espero que vaya mejor (tiene dos años de garantía). La he conectado y todo a vuelto a la normalidad......uffff! QUE ALIVIO!!!!

Esperemos que nunca mas me pase algo así justo en el momento de probar un BRICO!
EL COMANDANTE está Offline   Responder Con Cita

Viejo 24/06/06, 13:40:46   #9
FeniX
Socio
 
Avatar de FeniX
 
Registrado en: jun 2005
Ubicación: Benalmadena
Mensajes: 3,671
Predeterminado

joder ni a cosa hecha el post..
Yo tengo un moskeo de cojones:

Ayer me di cuenta que si al subir los cristales dejo pulsado el boton una vez llegan arriba, me pita el coche y se me enciende el testigo de la bateria.

No tiene ni dos años, como tenga que pagarla me voy a c*g*r en alguien

El akojone fue grande, iba camino de Marbella por la autopista a 160 y me acorde de los bloqueos de direccion, me puse a 80 y acojonado: zpistolas

Diagnostico? bateria jodida?
FeniX está Offline   Responder Con Cita

Viejo 24/06/06, 13:46:31   #10
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,304
Predeterminado

El coche arranca bien? notas perdida potencia cuando sin arrancar el motor enciendes las luces del MCC, pones los intermitentes y los antinieblas?

Parece claro un fallo de bateria. Sobre pagarla, me dice Coqui que las baterias de fabrica tienen solo UN año de garantia y la que compras despues (como la mia) tienen dos.

que sea leve!
EL COMANDANTE está Offline   Responder Con Cita

Viejo 25/06/06, 13:23:03   #11
Juanlo
Socio
 
Avatar de Juanlo
 
Registrado en: may 2004
Ubicación: Murcia
Mensajes: 3,499
Predeterminado

Pues 2 años y poco ha durado, creo que es lo normal. Deberemos estar atentos los más veteranos, mi coche tiene justo 2 años y un mes ya. A ver si me deja tirado en Palencia
__________________
MCC Confort Dynamique 1.9 DCI 120 CV / Negro Nacarado / Climatizador / ESP / Frontal RS
Disfrutándolo desde junio de 2004 / Galeria Fotográfica 1.0 / Galería Fotográfica 2.0

Plataforma ningún Diablo Negro sin Frontal RS

Juanlo está Offline   Responder Con Cita

Viejo 25/06/06, 13:47:35   #12
BOLLY
220 ponis y 300nm de par
 
Avatar de BOLLY
 
Registrado en: ene 2006
Ubicación: barcelona
Mensajes: 9,464
Predeterminado

vista de lo que voy leyendo por aqui de las baterias,y yo que llevo equipo de musica,neones interiores,neones exteriores,me parece que para la kedada de palencia,pensareis que estoy un poquito loco,pues si puedo me llevare una para la kedada y si da la casualidad que alguien le deja tirado tenemos una vale?una bateria de recambio,lo que si me teneis que decir alguno de que amperaje la cojo por si me quedo corto,saludos
__________________
Ex-megane cc 1.6 115cv,Ahora Audi A6 Avant 3.0 V6 30v 220cv,Quattro tiptronic con cambio secuencial,Esp,Control de Traccion,Xenon, Cuero Beige,Radio Cd con Cargador,Clima Bizona,Asientos Electricos,Suspension Deportiva S-Line,Llanta 7,5X17 con 235/45R17, Antena Clio 16v,Retros pintados Alu Mate look Rs6,Bajo trasero negro mate Look S-line,2 pantallas de 7 con divx para el peque.
Proximamente escapes Rs6
BOLLY está Offline   Responder Con Cita

Viejo 25/06/06, 15:26:23   #13
xuri
ccero incondicional
 
Avatar de xuri
 
Registrado en: oct 2004
Ubicación: Mallorca
Mensajes: 7,908
Predeterminado

narci, sobre la bateria, le has quitado la bateria al coche sin problema? se puede desconectar por las buenas¿? yo pensaba que era mas delicado... dime si realmente le has quitado la bateria.. y si es asi, mirare de quitarla unos minutos a ver si sera eso.
__________________
Renault Megane IV 1.5dci EDC automatico Energy GT-LINE+pantalla 8,7"+easy parking

Exposeedor: Conf.dyn.1.9dci azul otomano+esp+manos libres+retrovisores+Red+Parrot ck3300+GPS+Open Sky+Alfombrillas Metal[b]+Frontal,+Aleron electra+llantas 17" oz michelangello 8+Sin antena+reg/lim casero

7KDD Mallorquinas
1KDD nacional(palencia)
xuri está Offline   Responder Con Cita

Viejo 25/06/06, 15:30:31   #14
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,304
Predeterminado

si, si, si!! sin problemas (joer, si lo llego a saber te hago unas fotos). Pero es super facil.

Lo unico es que en los bornes, ademas de la abrazadera, veras que hay a su vez dos tuercas por cada lado con sendos cables. Son de un diametro distinto a la tuerca de los bornes pero se quita sin problemas.

ah! en la base de la bateria tendras que quitar otra tuerca encargada de sujetar TODA la bateria.

Si quitas la bateria y la vuelves a poner, no pasa nada de nada y ademas ya te digo que nuestro modelo, no necesita aprendizaje alguno (ni siquiera de la capota)

tu tranquilo.
EL COMANDANTE está Offline   Responder Con Cita

Viejo 25/06/06, 15:39:11   #15
BOLLY
220 ponis y 300nm de par
 
Avatar de BOLLY
 
Registrado en: ene 2006
Ubicación: barcelona
Mensajes: 9,464
Predeterminado

Aviso Muy Importante,si Quitas La Bateria La Targeta Tenla En El Bolsillo No La Dejes Dentro Porque Se Cierra,saludos
__________________
Ex-megane cc 1.6 115cv,Ahora Audi A6 Avant 3.0 V6 30v 220cv,Quattro tiptronic con cambio secuencial,Esp,Control de Traccion,Xenon, Cuero Beige,Radio Cd con Cargador,Clima Bizona,Asientos Electricos,Suspension Deportiva S-Line,Llanta 7,5X17 con 235/45R17, Antena Clio 16v,Retros pintados Alu Mate look Rs6,Bajo trasero negro mate Look S-line,2 pantallas de 7 con divx para el peque.
Proximamente escapes Rs6
BOLLY está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 13:38:06 horas.


Powered by: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2017