Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > GENERAL (Todo sobre el Megane CC)


Responder
 
Herramientas Desplegado
Viejo 30/07/12, 17:41:42   #1
deore
De paso por el Club
 
Registrado en: jul 2012
Ubicación: España
Mensajes: 4
Predeterminado Conector calentadores Megane 1.5dci 100cv

Buenas Tardes,

Ante todo muchas gracias por la ayuda que me habeis dado, gracias a vosotros he podido:

Limpiar EGR
Cambiar calentadores
Limpiar Ventilador Habitaculo
Cambiar Guantera
Cambiar Filtro de Habitaculo
....

Tengo un problema, a ver si me podeis ayudar por favor.

Tenia el error P0670 en la centralita (fallo de calentadores) y he limpiado EGR y cambiado los 4 calentadores y el error persiste, entonces he comprobado la continuidad de los 4 capuchones con el polo + de la bateria y me he dado cuenta de que 1 de ellos no tiene continuidad. Entonces siguiendo los cables he visto que continuan hasta la derecha de la bateria y hay una caja con dos tornillos en la que hay fusibles y varios conectores, pero quitando la tapa no puedo acceder a todos los conectores, tocando un poco los cables he comprobado que en un momento si consegui continudad con el capuchon del calentador pero he vuelto a perderla.

Por favor alguien me puede decir donde esta exactamente el conector de los 4 calentadores y como puedo acceder a el.

Muchas Gracias,
Saludos
Joaquin
deore está Offline   Responder Con Cita

Viejo 31/07/12, 10:42:25   #2
sljmegan
Socio 8722
 
Avatar de sljmegan
 
Registrado en: jun 2010
Ubicación: sant feliu llobregat
Mensajes: 1,360
Predeterminado

Cita:
Originalmente Escrito por: deore Ver Mensaje
Buenas Tardes,

................... Entonces siguiendo los cables he visto que continuan hasta la derecha de la bateria y hay una caja con dos tornillos en la que hay fusibles y varios conectores, pero quitando la tapa no puedo acceder a todos los conectores, tocando un poco los cables he comprobado que en un momento si consegui continudad con el capuchon del calentador pero he vuelto a perderla........................
Ya as encontrado la avería, ahora lo que tienes que hacer es desmontar la caja para poder acceder a esos conectores, hay bricos hechos del procedimiento, tendrás que quitar la batería también para ello, ya casi lo tienes.
__________________
MeganCC 1.9 Lux Privilege 2006 de serie con STHFRT1 - Fondo Maletero Plano con rueda de repuesto - SmartTOP Roof Top Control for Megane CC II.
------------------------------

Nº Socio 8722
EL MIO:
http://www.clubmeganecc.com/foro/album.php?albumid=166

MI PRESENTACIÓN:http://www.clubmeganecc.com/foro/showthread.php?t=21560
sljmegan está Offline   Responder Con Cita

Viejo 01/08/12, 09:30:48   #3
deore
De paso por el Club
 
Registrado en: jul 2012
Ubicación: España
Mensajes: 4
Predeterminado Continua el error P0670

Despues de desmontar la bateria y desmontar la caja de fusibles pude seguir el cable de los calentadores hasta lllegar a la caja de precalentamiento, esta situada mas o menos debajo del faro izquierdo y pude acceder y desmontarla a traves del paso de rueda, la caja tenia los conectores un poco oxidados, la he cambiado y el problema persiste.

Sigo teniendo el error P0670. El coche no tiene ningun problema en el arranque. Lo que me pasa algunas veces muy pocas es como si el coche perdiera toda la potencia o se ahogara y al quitar el pie del acelerador y volver a pisar vuelve a cojer.

¿Que puedo comprobar mas?

Muchas gracias.
deore está Offline   Responder Con Cita

Viejo 01/08/12, 12:47:00   #4
deore
De paso por el Club
 
Registrado en: jul 2012
Ubicación: España
Mensajes: 4
Smile Error P0670 solucionado

He llevado el coche a un taller para que me borraran los codigos de error. Mi lector de codigos bluetooth con la aplicacion torque para android no me borraba los codigos y ya no me han vuelto a aparecer. El problema entonces estaba en la caja de precalentadores que tenia los conectores oxidados. El mecanico me ha dicho que los calentadores solo se activan a menos de 5 grados.

El error del acelerador tonto (el coche se quedaba totalmente sin fuerza) lo he arreglado quitando el sensor del freno y sacandole un poco el capuchon y hechandole un limpiador de equipos electronicos. Informacion extraida del foro ClubmeganeII (acelerador tonto).

Ahora el coche va perfecto y no tiene ningun error en la ECU.

Ultima edición por deore : 01/08/12 a las 15:36:14.
deore está Offline   Responder Con Cita

Viejo 01/08/12, 14:17:53   #5
xuri
ccero incondicional
 
Avatar de xuri
 
Registrado en: oct 2004
Ubicación: Mallorca
Mensajes: 7,908
Predeterminado

gracias por toda esa informacion deore.
__________________
Renault Megane IV 1.5dci EDC automatico Energy GT-LINE+pantalla 8,7"+easy parking

Exposeedor: Conf.dyn.1.9dci azul otomano+esp+manos libres+retrovisores+Red+Parrot ck3300+GPS+Open Sky+Alfombrillas Metal[b]+Frontal,+Aleron electra+llantas 17" oz michelangello 8+Sin antena+reg/lim casero

7KDD Mallorquinas
1KDD nacional(palencia)
xuri está Offline   Responder Con Cita

Viejo 02/08/12, 13:09:08   #6
Nosferatus
Socio
 
Avatar de Nosferatus
 
Registrado en: dic 2006
Ubicación: Maçanet de la Selva (Girona)
Mensajes: 1,076
Predeterminado

+1

Cualquier aportación y solución es un tesoro.
__________________
Nosferatus está Offline   Responder Con Cita

Viejo 02/08/12, 20:50:52   #7
hectºr
Socio 6.160
 
Avatar de hectºr
 
Registrado en: dic 2008
Ubicación: Si estoy conectado: en mi casa. Si no, paseando en mi cc
Mensajes: 3,657
Predeterminado

Pues al final pidíendonos ayuda, nos la has dado tu a nosotros. Me alegro que hayas encontrado la solución. No sabía de esos defectos que comentas. Llevo ese motor. Lo tendré muy en cuenta para cuando me pase
hectºr está Offline   Responder Con Cita

Viejo 02/08/12, 23:46:52   #8
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Me alegro de que lo tengas solucionado. He estado unos dias liado, pero veo que os apañais bien sin mi. JEJEJE...
__________________
M4nuel está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 17:42:43 horas.


Powered by: vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2017