Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > GENERAL (Todo sobre el Megane CC)


Responder
 
Herramientas Desplegado
Viejo 25/06/06, 04:19:41   #1
xuri
ccero incondicional
 
Avatar de xuri
 
Registrado en: oct 2004
Ubicación: Mallorca
Mensajes: 7,932
Predeterminado POSIBLE SOLUCIÓN CUANDO NO ARRANCA!!

joder chicos, no se que pasa, no he echo nada raro.. os explico:

- Hoy dejo aparcado el coche abajo de mi casa como es habitual, y cuando llego al coche, entro, me siento y lo de siempre pulso el boton START, se encienden los testigos, desbloquea direccion, y justo despues que deberia hoy el motor de arranque, NO ARRANCA! no se oye ni que haga nada el motor de arranque.. no se que puede ser.. me han dicho que podria ser algun captador del volante jodido y que se crea que no esta desbloqueado, pero no da ningun mensaje de error ni de service .

Alguna idea? Ahora hasta el lunes con el coche en la calle

alguna idea , pista, etc??

a un amigo con un C4 le paso algo por el estilo. Del taller le dijeron que desconectara la bateria durante 5 minutos y le funciono. Yo ni de coña me atrevo a hacer eso hasta que no me digan nada en la renault.
__________________
Renault Megane IV 1.5dci EDC automatico Energy GT-LINE+pantalla 8,7"+easy parking

Exposeedor: Conf.dyn.1.9dci azul otomano+esp+manos libres+retrovisores+Red+Parrot ck3300+GPS+Open Sky+Alfombrillas Metal[b]+Frontal,+Aleron electra+llantas 17" oz michelangello 8+Sin antena+reg/lim casero

7KDD Mallorquinas
1KDD nacional(palencia)

Ultima edición por Jose Jurado : 25/06/06 a las 17:00:11.
xuri está Offline   Responder Con Cita

Viejo 25/06/06, 10:55:47   #2
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,327
Predeterminado

Se escucha algun clack-clack, repetitivo justo despues de pulsar el boton START/STOP?

PD. Anda que la rachita que tenemos con que el coche no quiere arrancar.....
EL COMANDANTE está Offline   Responder Con Cita

Viejo 25/06/06, 11:07:26   #3
Jose Jurado
Il Capo
 
Avatar de Jose Jurado
 
Registrado en: abr 2004
Ubicación: BCN
Mensajes: 14,809
Predeterminado

Prueba lo de la batería hombre no pasa nada.
__________________
Tuve un gran MCC..... ahora tengo otro negro y cabrio.... pero algo más potente.

www.sentido-creativo.es

Jose Jurado está Offline   Responder Con Cita

Viejo 25/06/06, 11:27:04   #4
Joan
Socio
 
Registrado en: nov 2003
Ubicación: Reus
Mensajes: 187
Predeterminado

Yo me he quedado sin bateria ya unas 3 o 4 veces y hace exactamente eso.Con solo dejarme luces encendidas unos 10 minutos ya se queda seco. Le das al boton start y nada: si esta poco descargada hace el intento de arancar con un clac clac pro no enciende y si la bateria esta descargada totalmente ni ruido ni nada, hace exactamente lo q te hace a ti. Prueba a cambiarle o cargarle la bateria hombre! No sucede nada q yo lo he hecho.


Salu2
__________________

Num. socio: 81 Cc's birthday: 8/3/2004
Joan está Offline   Responder Con Cita

Viejo 25/06/06, 11:27:27   #5
jaimillo
Piloto de sueños
 
Avatar de jaimillo
 
Registrado en: jul 2005
Ubicación: Tarragona city (Paisos catalans)
Mensajes: 5,068
Predeterminado

ami me pasó eso hace algun tiempo, i resulta que el problema era que havia un borne dela batería un poco suelto i que havia hecho un falso contacto i se avia un fundio un fusible.
__________________
MCC 1.6 WHITE EDITION! I un enkanto de ninia.....
jaimetortosa@gmail.com
Galeria del nene i mi niña. EX MeganeroCC, Actualmente 525dA X-drive & Zafira Tourer innovation Biturbo
jaimillo está Offline   Responder Con Cita

Viejo 25/06/06, 11:43:15   #6
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,327
Predeterminado

está claro, las baterías que trae el coche de fabrica son mas malas que el copón!

Xuri, como ya te han dicho, mira el tema de la bateria. Seguro que es eso.

Yo antes tiraba mucho de la bateria (mientras limpiaba el coche me gustaba escuchar la radio o ver videos musicales con el avic, usar el mechero para el aspirador, etc,etc) pero ahora, con el motor parado, lo justito!

Otra cosa que no me gusta del coche es cuando abres la puerta, te montas y vas a dar al boton START/STOP observando como todas las luces interiores todavia no se han apagado: (3 bombillas plafones techo, 2 bombillas bajo de las puertas) y claro, con tanto consumo, menudo tiron para la bateria.
EL COMANDANTE está Offline   Responder Con Cita

Viejo 25/06/06, 11:48:24   #7
xuri
ccero incondicional
 
Avatar de xuri
 
Registrado en: oct 2004
Ubicación: Mallorca
Mensajes: 7,932
Predeterminado

emm no creo que sea eso, porque las luces se encienden si las pongo en marcha, y todo parece tener bateria... no hace ninguna señal de poca bateria. Los fusibles, he mirado los justitos.. los que "yo" utilizo, como el del mechero y el general que llevo al maletero. Pense que podria ser algun problema de masa, y he quitado corriente a todo lo que yo le he puesto y nada.

Sobre el clac, pues hace el clac para desbloquear, y si, desbloquea la direccion. Estoy muy perdido. Hoy mirare a ver si muevo uyn poco los bornes.. sino mañana grua..

Que fastidio dejar el coche en la calle!!!
__________________
Renault Megane IV 1.5dci EDC automatico Energy GT-LINE+pantalla 8,7"+easy parking

Exposeedor: Conf.dyn.1.9dci azul otomano+esp+manos libres+retrovisores+Red+Parrot ck3300+GPS+Open Sky+Alfombrillas Metal[b]+Frontal,+Aleron electra+llantas 17" oz michelangello 8+Sin antena+reg/lim casero

7KDD Mallorquinas
1KDD nacional(palencia)
xuri está Offline   Responder Con Cita

Viejo 25/06/06, 11:54:35   #8
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,327
Predeterminado

Haz una prueba, te lo digo porque al principio la bateria puede parecer que está bien, pero la electronica del coche, como detecte que el suministro baja de 11v, como proteccion el coche decide NO arrancar.

Si eso, prueba a poner las luces del coche y los 4 intermitentes de emergencia. Si obervas que cada vez que se encienden los intermitentes la luz del interior del coche tiende a apagarse es bateria sin duda.

Para rematar la faena, prueba a poner los antinieblas delanteros y los traseros. Si no observas nada raro (ninguna perdida de luz interior o lo que sea), entonces no es problema de bateria.
EL COMANDANTE está Offline   Responder Con Cita

Viejo 25/06/06, 11:57:51   #9
jaimillo
Piloto de sueños
 
Avatar de jaimillo
 
Registrado en: jul 2005
Ubicación: Tarragona city (Paisos catalans)
Mensajes: 5,068
Predeterminado

ami xuri, me lo hacia todo normal asta el punto que cuando deve de saltar el motor de arranque no lo hacia. se quedava mudo, pero hacia todo normal como si fuese a funcionar, i era un fusible de los que van en el motor.
__________________
MCC 1.6 WHITE EDITION! I un enkanto de ninia.....
jaimetortosa@gmail.com
Galeria del nene i mi niña. EX MeganeroCC, Actualmente 525dA X-drive & Zafira Tourer innovation Biturbo
jaimillo está Offline   Responder Con Cita

Viejo 25/06/06, 12:47:51   #10
Juanlo
Socio
 
Avatar de Juanlo
 
Registrado en: may 2004
Ubicación: Murcia
Mensajes: 3,499
Predeterminado

Cita:
Originalmente Escrito por: Narci
Si obervas que cada vez que se encienden los intermitentes la luz del interior del coche tiende a apagarse es bateria sin duda
Yo noto hace algún tiempo (dentro del parking, que está oscuro) que cuando pulso el elevalunas para bajar el cristal, las luces bajan ligerísimamente de intensidad, no se si es la batería, o que el sistema eléctrico es así de malo
__________________
MCC Confort Dynamique 1.9 DCI 120 CV / Negro Nacarado / Climatizador / ESP / Frontal RS
Disfrutándolo desde junio de 2004 / Galeria Fotográfica 1.0 / Galería Fotográfica 2.0

Plataforma ningún Diablo Negro sin Frontal RS

Juanlo está Offline   Responder Con Cita

Viejo 25/06/06, 13:31:24   #11
Jose Jurado
Il Capo
 
Avatar de Jose Jurado
 
Registrado en: abr 2004
Ubicación: BCN
Mensajes: 14,809
Predeterminado

es así de malo a mi me lo hace desde el primer día.

Xiri, llama a sistencia Renault, a ver si te pueden hacer algo in situ.
__________________
Tuve un gran MCC..... ahora tengo otro negro y cabrio.... pero algo más potente.

www.sentido-creativo.es

Jose Jurado está Offline   Responder Con Cita

Viejo 25/06/06, 14:14:46   #12
xuri
ccero incondicional
 
Avatar de xuri
 
Registrado en: oct 2004
Ubicación: Mallorca
Mensajes: 7,932
Predeterminado

hoy mismo llamariais?

sobre lo de las luces, ahora voy a bajar a probarlo narci.. pero me suena mas a algo que dice jaimillo. Todo lo hace OK menos eso... el parrot, el carpc, la etapa de potencia, todo OK menos el dar el contacto...

llamariais hoy mismo a la renault asistencia?
__________________
Renault Megane IV 1.5dci EDC automatico Energy GT-LINE+pantalla 8,7"+easy parking

Exposeedor: Conf.dyn.1.9dci azul otomano+esp+manos libres+retrovisores+Red+Parrot ck3300+GPS+Open Sky+Alfombrillas Metal[b]+Frontal,+Aleron electra+llantas 17" oz michelangello 8+Sin antena+reg/lim casero

7KDD Mallorquinas
1KDD nacional(palencia)
xuri está Offline   Responder Con Cita

Viejo 25/06/06, 14:35:18   #13
EL COMANDANTE
Narci
 
Avatar de EL COMANDANTE
 
Registrado en: sep 2003
Ubicación: SPAIN
Mensajes: 12,327
Predeterminado

Si llamas hoy, vendrá un gruista y te llevará el coche hasta la puerta del conce, salvo que el gruista trabaje en ese conce y tenga las llaves de la puerta.
EL COMANDANTE está Offline   Responder Con Cita

Viejo 25/06/06, 14:39:17   #14
xuri
ccero incondicional
 
Avatar de xuri
 
Registrado en: oct 2004
Ubicación: Mallorca
Mensajes: 7,932
Predeterminado

y sobre la bateria narci? la puedo quitar?
__________________
Renault Megane IV 1.5dci EDC automatico Energy GT-LINE+pantalla 8,7"+easy parking

Exposeedor: Conf.dyn.1.9dci azul otomano+esp+manos libres+retrovisores+Red+Parrot ck3300+GPS+Open Sky+Alfombrillas Metal[b]+Frontal,+Aleron electra+llantas 17" oz michelangello 8+Sin antena+reg/lim casero

7KDD Mallorquinas
1KDD nacional(palencia)
xuri está Offline   Responder Con Cita

Viejo 25/06/06, 16:01:46   #15
BOLLY
220 ponis y 300nm de par
 
Avatar de BOLLY
 
Registrado en: ene 2006
Ubicación: barcelona
Mensajes: 9,464
Predeterminado

a mi aveces tambien me lo ha echo,supongo que sera el estarter automatico,que aveces fallara digo yo,a mi aveces me lo hace pero lo arranco otra vez y va de fabula,no se a que se debera pero digo yo que no es normal,haber si alguien dice algo al respecto,saludos
__________________
Ex-megane cc 1.6 115cv,Ahora Audi A6 Avant 3.0 V6 30v 220cv,Quattro tiptronic con cambio secuencial,Esp,Control de Traccion,Xenon, Cuero Beige,Radio Cd con Cargador,Clima Bizona,Asientos Electricos,Suspension Deportiva S-Line,Llanta 7,5X17 con 235/45R17, Antena Clio 16v,Retros pintados Alu Mate look Rs6,Bajo trasero negro mate Look S-line,2 pantallas de 7 con divx para el peque.
Proximamente escapes Rs6
BOLLY está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 03:00:31 horas.


Powered by: vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2018