Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > Zona Brico


Responder
 
Herramientas Desplegado
Viejo 04/09/12, 22:56:09   #1
kaytex
Nuevo Usuario
 
Registrado en: sep 2012
Ubicación: viz
Mensajes: 7
Predeterminado Elevalunas no funciona

Hola, tengo un Megane 2 sedán y no me funciona ninguno de los elevalunas del lado izquiero, ni suben ni bajan el cristal. He visto una guía sobre como arreglarlo comprando un KIT de reparación que incluye unos cables.

Lo que no sé es si me serviría con eso o si tendría que comprar el repuesto entero. Los dos motores del elevalunas siguen haciendo ruido y parece que se mueven si los aprieto.

¿Qué os parece?

Gracias de antemano!

Un saludo!

Aqui podeís ver el KIT para el lado izquierdo, son todos iguales? Es que los vende el mismo tío por 18 y 40 euros, no sé porque tanta diferencia para lo mismo!

Ultima edición por kaytex : 04/09/12 a las 23:02:12.
kaytex está Offline   Responder Con Cita

Viejo 05/09/12, 07:03:47   #2
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Pues no se. El tema esta en que tienes que desmontar el guarnecido para ver que se ha roto, y luego comprar lo que necesites.

O a tiro fijo, un elevalunas nuevo soluciona el problema.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 05/09/12, 07:55:41   #3
kaytex
Nuevo Usuario
 
Registrado en: sep 2012
Ubicación: viz
Mensajes: 7
Predeterminado

Cita:
Originalmente Escrito por: M4nuel Ver Mensaje
Pues no se. El tema esta en que tienes que desmontar el guarnecido para ver que se ha roto, y luego comprar lo que necesites.

O a tiro fijo, un elevalunas nuevo soluciona el problema.
Es que quería evitar tener que comprar el sistema entero, que aunque se puede comprar por internet por unos 90-100 euros, pues tener una opción para solucionarlo por 25 € pues atrae mucho.

Quizás pille todo nuevo para ventanilla del piloto y el kit para atrás.
kaytex está Offline   Responder Con Cita

Viejo 05/09/12, 13:40:14   #4
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Uno de adelante lo reparamos por 0 euros. Haciendo una pieza nueva. Pero claro, los cables estaban bien.

Por eso que tienes que desmontar para ver como esta el tema. Hay bricos de como hacerlo, y con un poco de paciencia en una tarde tienes desmontado un lateral.

Luego ya ves si tienes mal los topes, las guias, o los motores.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 05/09/12, 13:46:04   #5
kaytex
Nuevo Usuario
 
Registrado en: sep 2012
Ubicación: viz
Mensajes: 7
Predeterminado

Una vez lo miré con un amigo hace tiempo, al final me dijo que uno de los cables no le pasaba la fuerza del motor de manera correcta, o sea, que fallaba. Quizás esté destensado por el uso.

Ya intentaré desmontar el panel a ver si consigo saber que le pasa.

Gracias por la ayuda!

He visto en Youtube que hay unos vídeos de como sustituyen los cables de las guías, no me queda del todo claro, aunque ayuda!
kaytex está Offline   Responder Con Cita

Viejo 05/09/12, 14:36:23   #6
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

En mi caso la guia del cable (es como las de los frenos de bicicleta) se había roto. El cable se ennuda con la la guia, y no tensa. El rollo donde se enrrolla el cable patina y el cristal ni sube ni baja. Es más cuanto mas le das más se destrozan los cables.

Pero las guias se pueden construir, metalicas o de algun plastico duro. El cable se puede sustituir por uno de freno de bicicleta, y los finales con un remache, como creo que explico uno en el foro.

Para lo que se pueda ayudar aqui estoy.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 06/09/12, 08:02:56   #7
kaytex
Nuevo Usuario
 
Registrado en: sep 2012
Ubicación: viz
Mensajes: 7
Predeterminado

Vale pues muchas gracias por tu ayuda! Miraré todo y ya pondré como lo he solucionado!

Lo que más alucino son las diferencias de precios de las distintas formas de arreglarlo.

En taller: ~240 € todo incluido
Comprar la pieza en internet y que te lo monten en el taller: ~180 €
Comprar en internet y montarlo tu: ~130 €
Comprar un Kit de reparación y montarlo tu: ~25 €
Ser muy manitas y usar piezas alternativas: Ni idea (seguro que más barato aún)

Aquí el más ladrón con diferencia es el fabricante de la pieza. Unos 180 € la pieza. En un sitio leí de una persona que se dedica a fabricar esas pieza que cuestan unos 20 €, es decir, que te cuesta 9 veces más que el precio de fabricación. En fin...

De nuevo gracias!
kaytex está Offline   Responder Con Cita

Viejo 06/09/12, 09:43:06   #8
Serrano
Del regalaoo pumm
 
Avatar de Serrano
 
Registrado en: jul 2012
Ubicación: Cornella de Llobregat
Mensajes: 111
Predeterminado

Jajaja asi funciona la vida, yo trabajo en los ascensores y por canvia 2 fluorescentes de 18w con sus respectivos cebarodes, mi empresa cobra 110 pavos, en un ferreteria todo eso sale por menos de 10, sacar una polea rectifcarla, pintarla y venderla como nueva unas 2000 pavos, coste de la empresa una dia mio de sueldo 30 del aprendiz 20 y una par de horas del chicho del taller 10, y el beneficio como siempre para los mismos hijos de puta. Pero claro vas tu luego a dar la cara quando te preguntan 110 euros por dos mierdas fluorescentes... Enfin los talleres de coches igual
__________________
Serrano está Offline   Responder Con Cita

Viejo 29/09/12, 18:41:27   #9
kaytex
Nuevo Usuario
 
Registrado en: sep 2012
Ubicación: viz
Mensajes: 7
Predeterminado

Hola, al final no sé muy bien lo que le pasa al elevalunas.

He decidido comprar la pieza nueva y cambiarla entera.

Voy a comprarlo por internet, pero tengo una duda, existen 2 posibilidades:

- Elevalunas con función confort y sin electro-motor
- Elevalunas sin función confort y con electro-motor

Mi coche sube el elevalunas del conductor (el que quiero cambiar) con "un toque", supongo que será la función confort. Pero me gustaría comprarlo con electro-motor por si el que tengo está en las últimas.

Me han dicho que los pines (el conector) son diferentes en cada uno, es cierto? o son iguales y son todos compatibles entre si?

A ver si me podéis decir cual tengo que comprar, os dejo el enlace de la tienda online:

Enlace del elevalunas

Conocéis la tienda? Qué tal es? En Oscaro me sale más caro.

Muchas gracias!
kaytex está Offline   Responder Con Cita

Viejo 30/09/12, 13:01:39   #10
obelix
Socio
 
Avatar de obelix
 
Registrado en: jul 2009
Ubicación: sotogrande
Mensajes: 40
Predeterminado

Hola en sevilla hay un taller que se llama maxllantas y por 85e te lo pone y las copia de la llave del coche por 100e y en milanucion hay una pagina de recambio y lo que es los cable te sale por 73e con los gasto de envio
obelix está Offline   Responder Con Cita

Viejo 05/10/12, 17:11:45   #11
kaytex
Nuevo Usuario
 
Registrado en: sep 2012
Ubicación: viz
Mensajes: 7
Predeterminado

Hola de nuevo.

He desmontado el panel y sacado el motor del elevalunas para coger las referencias pero solo sirven para el motor.

He apuntado también una pieza negra de plástico con un número de referencia (8200197143) parecido al del elevalunas pero no corresponde al elevalunas sino a la propia pieza de plástico como se ve en este listado.

En esta imagen dejo la foto de la pieza con el código por si os dice algo.



Dejo también una foto de la puerta a ver si me indicaís dónde puedo mirar la referencia del elevalunas (si, hace sol, )



Pues nada, a ver si me podeís ayudar una vez más.
kaytex está Offline   Responder Con Cita

Viejo 06/10/12, 15:37:03   #12
Lincev
Socio
 
Avatar de Lincev
 
Registrado en: ago 2005
Ubicación: Valencia
Mensajes: 439
Predeterminado

Hola me uno al post porque ami tambien se me ha roto pero solo el motor.

Estoy viendo que lleva la rueda con el cable enrollado en espiral y no se si puedo cambiar solo el motor...

Las guias y los cables estan perfecto las he pirado todas y no hay ningun problema.
Lincev está Offline   Responder Con Cita

Viejo 07/10/12, 13:17:20   #13
kaytex
Nuevo Usuario
 
Registrado en: sep 2012
Ubicación: viz
Mensajes: 7
Predeterminado

Una pregunta más, cómo puedo saber si el motor del elevalunas tiene suficiente fuerza??

En teoría debería comprar el repuesto con función confort que no lleva motor, con lo que debería usar el que tengo pero no sé si tiene fuerza suficiente. El motor me baja la ventanilla pero no me la sube.

Gracias!
kaytex está Offline   Responder Con Cita

Viejo 09/10/12, 21:37:07   #14
juan.d.g
De paso por el Club
 
Registrado en: oct 2012
Ubicación: Tenerife
Mensajes: 1
Predeterminado

Holaaa tal vez llegue tarde a este tema, o tengo actualmente el mismo problema pero con las 4, el problema es debido a que la polea donde enrollan los cables es de plastico(de mala calidad) y debido a esta calidad, el cable por la frision va pasando el rail de la propia pieza de plastico, y llega a un punto en que tras la presion del cable se descarrila y se desenrrolla, traba..... yo personalmente lo he cambiado ya un par de veces y he recurrido a una solución un poco jaleosa pero con mas resultado desde mi punto de vista, la solucion es sacar la pieza de plastico, (recomiendo ventanas traseras por la facilidad de sacarla, las piezas son iguales todas), llevarsela a un tornero y que te haga la pieza en aleación de aluminio,tal y como es esa(el problema es que tiene tres patitas que lo agarra a todo el mecanismo, pero si localizas un tornero con maquinas automatizadas no tendras problemas porque ellos lo miden y colocan los parametros) despues de optener las piezas acudis a cualquier tienda de moto y pedis cabezales de acelerador (ese es el modelo del cabezal del cable) a continuacion cogeis los cable con las fundas vais a una tienda de bicis y que te hagan los cables a la medida poniendoles la funda (de los rotos) y el cabezal, y ya lo teneis todo! consejo decirle de que tipo esta hecho la polea para que los cables lo hagan resistente al roce. si montais ustedes la ventana cuidado al meterla y centrarla bien porque se queda mal centrada y entra agua.

espero haber servido de ayuda y lo siento por el testamento, un saludo
juan.d.g está Offline   Responder Con Cita

Viejo 13/01/18, 21:56:22   #15
aqueesbueno
aqueesbueno
 
Registrado en: ene 2016
Ubicación: Madrid
Mensajes: 3
Predeterminado Fallo en elevalunas trasero de megane 2 cc privilege año 2007

Hola, yo he cambiado ya los cables de los dos elevalunas traseros. Compre por internet un kit de reparación que cuesta 40 € aproximadamente. Funciona muy bien, pero ahora después de 3 meses me da un fallo el elevalunas trasero derecho.

Ayer, después de realizar un unos 6 kms al llegar a mi destino, apagué el motor.
A los 15 minutos fue a reanudar la marcha y al poner el contacto, la ventanilla trasera derecha se bajó sola unos 5 cm. el asunto es que sube y baja bien pero no llega a subir hasta el final parando al subir siempre en ese punto a unos 5 cm. de distancia del final.

ha sacado la botonera de la puerta del conductor y la he limpiado con crc, he probado pulsando el botón de su propio elevalunas, he pulsado el botón central del apoyacodosy no hay manera, no pasa de ese punto.

¿Alguien me puede indicar que puede ser, si es la memoria del motor o bien otra pieza?

Me parece que es un fallo electrónico y no mecánico.

Un saludo a todos.
aqueesbueno está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 06:10:28 horas.


Powered by: vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2018