Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > Mecánica


Responder
 
Herramientas Desplegado
Viejo 08/11/15, 19:53:26   #31
NANDO
AL LADO "RS" DE LA FUERZA
 
Avatar de NANDO
 
Registrado en: oct 2006
Ubicación: MADRID
Mensajes: 8,601
Predeterminado

Es que si el coche vibra despues de que le han cambiado los tacos lo más lógico es buscar donde han puesto la manaza.

ese coche lleva una cuna de motor muy particular y hay que apretarla bien. Mira las rótulas de dirección también.

si tiene bien ajustado el antipar que sujeta el cambio al chasis, yo repasaría los tornillos en un elevador con el coche CON LAS 4 RUEDAS POSADAS, si han desmontado la cuna en un elevador de los "de siempre" y no han sujetado bien el motor, igual el apriete de las 3 partes del subchasis no es correcto.

¿el coche cruje cuando aceleras y levantas el pié?, mira a ver, la cuna lleva unas gomas que van montadas en frio y si se joden el coche vibra y no tienen repuesto.

es un poco rollo así sin ver el coche....

el bimasa suelto son casi 600 pavos + mano de obra... un bimasa jodido hace el coche totalmente inconducible de lo molesto que es.
__________________
Solo hay una forma de saber si un hombre es honesto: preguntárselo. Y si responde "sí", sabes que es un corrupto....(el gran groucho marx)
SOCIO Nº 2209 MI GALERIA
Por un foro sin lenguaje SMS

PLATAFORMA BOMOBO---- SOCIO Nº10
LA COSA SIGUE ESTANDO JODIDA... ME SOBRA MES AL FINAL DEL SUELDO.

Ultima edición por NANDO : 08/11/15 a las 19:57:32.
NANDO está Offline   Responder Con Cita

Viejo 09/11/15, 10:30:28   #32
Lupe
Nuevo Usuario
 
Registrado en: sep 2015
Ubicación: Sevilla
Mensajes: 12
Predeterminado

yo te voy a contar mi experiencia, que va por otro lado pero igual te sirve
Mi coche vibraba mucho a partir de los 110km/h mas o menos, y en el concesionario me cambiaron no se cuantas cositas y no se arreglaba, ya al final me decian que no vibraba, como si fuera tonta y si que vibraba,
como estaba harta de que me sacasen tiempo y dinero, ademas de molestias por tener que estar sin coche los dias que el coche estaba en el taller decidí irme a un taller que me recomendaron unos del trabajo, era un taller de los de mecanico y no de los de "voy a meter el coche en la maquina a ver que dice que tiene", y nada mas contarle lo que me pasaba me dijo "eso son las traseras", las miró y efectivamente estaban gastadas!!!! increible, no daba credito.... tanto tiempo y cambios y eran las gomas. Me pidió unas en www.neumaticos-online.es que me dijo que estaban baratas y eran buenas y me las cambió. Mi coche no ha vuelto a vibrar.
Mi consejo: mira las ruedas o cambia a un taller de los de toda la vida a ver si tienes suerte
Te entiendo porque llega a ser desesperante, suerte!
Lupe está Offline   Responder Con Cita

Viejo 09/11/15, 21:18:55   #33
NANDO
AL LADO "RS" DE LA FUERZA
 
Avatar de NANDO
 
Registrado en: oct 2006
Ubicación: MADRID
Mensajes: 8,601
Predeterminado

Pues es verdad coño.

no hemos caido que los neumáticos pueden estar cuadrados...
__________________
Solo hay una forma de saber si un hombre es honesto: preguntárselo. Y si responde "sí", sabes que es un corrupto....(el gran groucho marx)
SOCIO Nº 2209 MI GALERIA
Por un foro sin lenguaje SMS

PLATAFORMA BOMOBO---- SOCIO Nº10
LA COSA SIGUE ESTANDO JODIDA... ME SOBRA MES AL FINAL DEL SUELDO.
NANDO está Offline   Responder Con Cita

Viejo 30/10/16, 19:34:28   #34
ilg354
Socio
 
Registrado en: jul 2005
Ubicación: TARRAGONA
Mensajes: 97
Predeterminado

Yo desde los 70000 kms hasta los 130000 kms estuve con muchas vibraciones, cada vez más. Se producía en frío al relentín. Al cambiar el filtro de combustible se me fueron casi todas; y luego con los calentadores se terminó de arreglar. Nunca he cambiado los tacos motor, aunque sé que alguno está muerto seguro y habría que cambiarlo para que quedara fino.
__________________
CC gris pimienta, 2.0 DCI 150 sin filtro de partículas.
fondo plano+llantas OZ envy 18"+doble din piooner+cámara trasera+suspensión KONI+filtro GREEN + repro (+35cv)

ilg354 está Offline   Responder Con Cita

Viejo 14/01/17, 21:45:31   #35
ilg354
Socio
 
Registrado en: jul 2005
Ubicación: TARRAGONA
Mensajes: 97
Predeterminado

Tenía vibraciones en frío, luego se iban. Cuanto más frío peor, pero bueno, en verano también me pasaba. Cambiando sobre todo el filtro de gasóleo se me arreglaron, luego calentadores y con la batería recien cambiada se acabaron. Increíble, supongo que no daba carga suficiente a los calentadores y eso que eran nuevos, y iniciaba una buena detonación inicial.
__________________
CC gris pimienta, 2.0 DCI 150 sin filtro de partículas.
fondo plano+llantas OZ envy 18"+doble din piooner+cámara trasera+suspensión KONI+filtro GREEN + repro (+35cv)

ilg354 está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 05:23:43 horas.


Powered by: vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2018