Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > Mecánica


Responder
 
Herramientas Desplegado
Viejo 11/08/10, 13:12:20   #16
Louis_Renault
Socio
 
Avatar de Louis_Renault
 
Registrado en: dic 2006
Ubicación: Madrid
Mensajes: 2,849
Predeterminado

Pues si el motor va bien y el embrague no da síntomas raros, entonces las vibraciones que produce el motor son las habituales, y el problema está en la transmisión de las mismas al chasis, lo que nos lleva al problema inicial... ¿Están bien montados los soportes? ¿En la orientación correcta y al par de apriete adecuado? ¿Está rota o fisurada alguna parte del chasis en la zona de soporte del motor?
__________________


Louis_Renault está Offline   Responder Con Cita

Viejo 11/08/10, 13:36:33   #17
Louis_Renault
Socio
 
Avatar de Louis_Renault
 
Registrado en: dic 2006
Ubicación: Madrid
Mensajes: 2,849
Predeterminado

No recuerdo cómo son los silent-blocks del motor de los Megane, y ahora estoy de vacaciones y no tengo el manual de taller a mano, pero algunos silent-blocks tienen su orientación de montaje: la cara que apoya en el motor es diferente a la que apoya en el chasis aunque a veces visualmente parezcan idénticas.

Y otro error habitual es apretarlos a tope, con lo que eliminas su elasticidad y es como si hubieras puesto un taco de piedra: no amortigua nada. Es imprescindible, absolutamente imprescindible apretar los soportes del motor con llave dinamométrica al par correcto. De hecho es imprescindible apretar toda unión "importante" con llave dinamométrica...
__________________


Louis_Renault está Offline   Responder Con Cita

Viejo 11/08/10, 22:25:40   #18
victor_27
Socio
 
Registrado en: jul 2010
Ubicación: españa
Mensajes: 45
Predeterminado

ea yo creo tio que el notas este me puesto malamente los tacos de motor por que el coche embregue fenomeno y to y anda como siempre vamos es que ni un ruido. lo llevare a la renault aver ellos que me dicen por que esto es mas raro ya veras como lo suave que el coche.
victor_27 está Offline   Responder Con Cita

Viejo 14/08/10, 16:29:02   #19
victor_27
Socio
 
Registrado en: jul 2010
Ubicación: españa
Mensajes: 45
Predeterminado

louis renault aller estuve con un mecanico y me dicho que es seguro problema de inyectores tu que crees gracias un saludo tio.
victor_27 está Offline   Responder Con Cita

Viejo 14/08/10, 19:36:55   #20
Louis_Renault
Socio
 
Avatar de Louis_Renault
 
Registrado en: dic 2006
Ubicación: Madrid
Mensajes: 2,849
Predeterminado

Hombre, el mecánico lo puede oír y ver en directo, por lo que habrá oído un ruido que le haga sospechar que la inyección está mal: avance, cantidad inyectada, etc...

Insisto en que me parece raro que sea debido a la inyección, porque para que el motor caballee y vibre de esa manera tiene que estar realmente mal, lo suficiente para que lo notes, para que notes que el motor no "tira" lo que debiera...

Pero en fin, el enigma tiene fácil solución: que desmonten y limpien los inyectores, purgando el circuito de alimentación de gasoil. En caso de que no sea esa la causa de la vibración, pues mira, tampoco le ha venido mal una limpieza... El Wynn's o similares pueden ayudar a desprender depósitos de suciedad en el circuito, pero no hacen milagros... Para limpiar en condiciones hay que desmontar...
__________________


Louis_Renault está Offline   Responder Con Cita

Viejo 14/08/10, 22:15:04   #21
victor_27
Socio
 
Registrado en: jul 2010
Ubicación: españa
Mensajes: 45
Predeterminado

aro tio le echado ya dos botes de winn,s y eso no hace nada ya esk me tiene asta los cojones el coche, supungo yo que la renault le meteran el portatil ese y averiguaran el problema. tuveras si yo antes tenia el mismo coche pero en 1.5 dci 80 cv y era seda vamos a compracion este es un tractor. y la mas gracia es que e mirado por internet a mas no poder y a nadie le pasa ese problema.
victor_27 está Offline   Responder Con Cita

Viejo 15/08/10, 23:27:25   #22
DAMON
1.9 Dci 120 Cv
 
Avatar de DAMON
 
Registrado en: ago 2008
Ubicación: CARTAGENA
Mensajes: 2,100
Predeterminado

Si lo que tienes es los tacos de motor mal instalados, no te lo va a cantar la maquina, pero, eso, el mecanico que te lo vea, si es ese el problema, le hara daño en la vista nada mas verlo.

Si es que lo barato sale caro.......

Como digo yo, el que no le paga a la puta, tiene que pagar despues al cirujano.....

Animo, no te desesperes por culpa del coche, si no tienes mecanicos de confianza, llevalo al servicio oficial, a la larga saldras ganando, ahorraras en viajes, calentamientos de cabeza y disgustos varios.
__________________
La muerte sera un adorno que pondre al regalo de mi vida.

Socio Nº: 5483


DAMON está Offline   Responder Con Cita

Viejo 31/08/10, 01:25:18   #23
ArbosdcI
De paso por el Club
 
Registrado en: ago 2010
Ubicación: Tarraco
Mensajes: 1
Predeterminado Vibraciones

El motor que tengo yo es un dci 1.9 105, pero las vibraciones las produce en relenti a 600. Pero lo hace cuando le sale del rabo, es decir cada vez que cae en relenti puede ir bien o no....es un poco raro. A por cierto cuando hace esto en la injectora se escucha como un "click, clic"
ArbosdcI está Offline   Responder Con Cita

Viejo 31/08/10, 09:12:16   #24
MAGNUM
socio 3455
 
Avatar de MAGNUM
 
Registrado en: jun 2007
Ubicación: Tarragona
Mensajes: 597
Predeterminado

600 rpm????
__________________
Mi Galeria socio 3455
MAGNUM está Offline   Responder Con Cita

Viejo 31/08/10, 13:10:23   #25
ragnotti
SOCIO
 
Avatar de ragnotti
 
Registrado en: may 2010
Ubicación: cantabria
Mensajes: 401
Predeterminado

hola compañero prueba auna cosa aver si puede ser q esten desequilibradas las ruenas si a cierta velocidad te lo ace y apartir de otro vibra menso esque tieens desequilibradoas las ruedas espero q te sirva de ayuda a mi me vibraba mucho de 90 a 120 y apartir de hay me vibraba menos espero q te sirva de ayuda saludos
__________________
KDD BAHIA SANTANDER 2010 1 y 2 de mayo 2010
2º TENIENTE CORONEL DEL COMANDO NORTE. (COMANTNORT)
ragnotti está Offline   Responder Con Cita

Viejo 24/09/12, 12:34:25   #26
mikisb
Socio
 
Registrado en: sep 2010
Ubicación: Madrid
Mensajes: 88
Predeterminado

Yo tambien tengo el mismo problema con el mismo motor, y no doy con la solucion, siento avivar un hilo tan antiguo pero si este usuario a solucionado el problema estaria de lujo que me dijese como.
mikisb está Offline   Responder Con Cita

Viejo 24/09/12, 18:52:47   #27
QUEKO
Socio
 
Registrado en: jul 2012
Ubicación: CORDOBA
Mensajes: 84
Predeterminado

yo creo que si se acelera y suena a cascado y vibracion podria ser una viela del motor no??
lo del volante bimasa de todas formas no sale caro, yo un kit de embrague y el cojinete fueron aproximadamente 180euros un valeo o poco menos, nosotros montamos luks.
el bimasa no se cuanto saldrá pero aprox. 120 o 140 euros o así.
si fuese una viela del motor es mas jorobadillo pero tambien reparable.
QUEKO está Offline   Responder Con Cita

Viejo 25/09/12, 08:30:28   #28
M4nuel
MEGΛNE CC 1.9dCi
 
Avatar de M4nuel
 
Registrado en: ene 2006
Ubicación: España
Mensajes: 3,383
Predeterminado

Un vibración sin ruido es más parecido a cuando un motor no esta afinado. En el caso del 130dci que la inyeccion es electronica hay que revisar muchas cosas. Por ejemplo la distribución o la parte electronica. Suponiendo que los tacos esten bien cambiados, porque en realidad, aun con fallos en el motor los tacos absorben la mayoría de las vibraciones. En ocasines es la linea de escape que toca en algun sition con la protección termica y trasmite las vibraciones.

Tambien puede ser del embrague si esta dañado.

Pero si es una biela, cigüeñal, válvulas... más que vibración, es que hace un ruido muy fuerte. Pero no hay que ponerse en lo peor.

Normalmente si la vibración desaparece al acelerar es de tacos.
__________________
M4nuel está Offline   Responder Con Cita

Viejo 25/09/12, 18:27:20   #29
mikisb
Socio
 
Registrado en: sep 2010
Ubicación: Madrid
Mensajes: 88
Predeterminado

El kit bimasa mas embrague solo las piezas son casi mil euros. Nada de 140 euros. Te lo digo por experuencia ya que yo se lo iba a poner y al final me arriesgue al monomasa. Con un kit de valeo el cual no recomiendo. Ya que es muy brusco en todo. Asi que el bimasa en mi caso no es.

Yo rompi los tacos y desde entonces nada volvio a ser igual bien es cierto que cuando fui me tocaron los injectores . Ya que era un "amigo" que ya no lo es desde entonces. Y el coche se quedo como si tuviera el taco roto. Y antes era finisimo.

Viela imposible...yo creo...

Cita:
Originalmente Escrito por: QUEKO Ver Mensaje
yo creo que si se acelera y suena a cascado y vibracion podria ser una viela del motor no??
lo del volante bimasa de todas formas no sale caro, yo un kit de embrague y el cojinete fueron aproximadamente 180euros un valeo o poco menos, nosotros montamos luks.
el bimasa no se cuanto saldrá pero aprox. 120 o 140 euros o así.
si fuese una viela del motor es mas jorobadillo pero tambien reparable.
mikisb está Offline   Responder Con Cita

Viejo 06/11/15, 02:02:21   #30
frangollo
De paso por el Club
 
Registrado en: nov 2015
Ubicación: canarias
Mensajes: 1
Predeterminado

Hola, ya se que llego tarde, pero es que he comprado un Megane cabrio hace dos meses, de segunda mano del 2007 1.6, y el coche me vibraba un montón en subida y algo en rectas. Fui donde lo compre y me enviaron a un mecánico, nosotros hablábamos de pata de motor, de posible embrague,etc..al final el mecánico me cambio las dos bieletas y enderezó una chapa calorica que parece lleva cerca del motor y se acabo el problema. total 111,82€. Ahora ni se oye, a excepción de los ruidos propios de un coche descapotable cuando vas por carretera en mal estado o empedrada.Bueno un saludo.
frangollo está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 17:55:17 horas.


Powered by: vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2018