Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > Mecánica


Responder
 
Herramientas Desplegado
Viejo 06/06/18, 11:54:56   #1
repoker
Socio
 
Registrado en: dic 2005
Ubicación: VIZCAYA
Mensajes: 39
Predeterminado Luces antinieblas trasero no funiona - ITV

No me funcionan desde hace tiempo los antinieblas traseros, y ahora me veo obligado a arreglarlo porque dentro de 1 mes tengo ITV, y parece ser que me pueden echar atras si no funcionan.



No es ni la bombilla (compre nuevas) ni los fusibles del interior del coche. Cuando enciendo la luz antiniebla trasera desde el mando, se enciende la lucecita del cuadro, por lo que entiendo que no es problema del mando.



Respecto a la caja de fusibles que estan en zona motor, junto a la bateria, no veo en el esquema del manual técnico que haya un fusible para antinieblas trasero. Si hay fusible para antinieblas delantero (que me funciona perfectamente), pero no consta que haya para el trasero.



Como haya que buscar algun corte en el cableado...menuda película, a saber por donde vas los cables.Si alguno tiene alguna idea que pueda probar, se agradece...espero que,como ultimo remedio, sepan arreglarlo en un taller electronico.



Por cierto regalo fusibles coche a quien necesite, hice un pedido hace tiempo a china, y me enviaron el doble por error.
repoker está Offline   Responder Con Cita

Viejo 08/06/18, 17:49:14   #2
tonicc
Socio
 
Avatar de tonicc
 
Registrado en: oct 2008
Ubicación: cordoba
Mensajes: 80
Predeterminado

Buenas. Primero meterle el polímero y rasca un poco a ver si hay algo sulfatado , que hay corriente lija donde asienta la bombilla, si no tienes corriente, debajo de la moqueta justo detrás de tu asiento hay un mazo de cables a una clavija y esos cables se sulfatan y se cortichean yo hace poco tuve que restaurarlos cortando y empalmando 1 a 1 no me funcionaba ni ventanillas ni capota
tonicc está Offline   Responder Con Cita

Viejo 14/06/18, 15:07:04   #3
repoker
Socio
 
Registrado en: dic 2005
Ubicación: VIZCAYA
Mensajes: 39
Predeterminado

Muchisimas gracias por tu información,amigo..Estaba esperando a pasar el polimero pero antes buscaba info sobre donde pasan los cables.Con tu información, he probado con el polimero y resulta que si llega corriente en el foco izquierdo. No parecía estar sulfatado, pero en la chapa del positivo habia como una mancha oscura que al rasparla y limpiarla,ha sido volver a poner la bombilla (que compré nueva) y funcionar.



Sin embargo, en el foco derecho NO llega nada de corriente, aunque me dá la sensación de que nunca ha funcionado, osea que lo tienen capado (¿?)...no sé si es asi, o es que realmente está estropeado...pero ya me dá igual, porque creo haber leido que con que funcione uno de los antinieblas traseros, es suficiente.


un saludo!


Megane CC (nov.2005) 1.9DCI (130cv) - 185.000kms
repoker está Offline   Responder Con Cita

Viejo 14/06/18, 18:49:30   #4
tonicc
Socio
 
Avatar de tonicc
 
Registrado en: oct 2008
Ubicación: cordoba
Mensajes: 80
Predeterminado

Guay. Y creo q si no recuerdo si es el antiniebla o marcha atrás uno de los dos esta capado
tonicc está Offline   Responder Con Cita

Viejo 14/06/18, 23:52:31   #5
xuri
ccero incondicional
 
Avatar de xuri
 
Registrado en: oct 2004
Ubicación: Mallorca
Mensajes: 7,936
Predeterminado

ojo, solo hay un antiniebla que funcione si no has puenteado.

creo que era el izquierdo el que realmente se enciende. El otro tienes que hacer un puente.
__________________
Renault Megane IV 1.5dci EDC automatico Energy GT-LINE+pantalla 8,7"+easy parking

Exposeedor: Conf.dyn.1.9dci azul otomano+esp+manos libres+retrovisores+Red+Parrot ck3300+GPS+Open Sky+Alfombrillas Metal[b]+Frontal,+Aleron electra+llantas 17" oz michelangello 8+Sin antena+reg/lim casero

7KDD Mallorquinas
1KDD nacional(palencia)
xuri está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 05:33:45 horas.


Powered by: vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2018