Club Megane Coupé Cabriolet de España  

Regresar   Club Megane Coupé Cabriolet de España > Foros Club Megane CC > Normas de Uso y Ayuda


Responder
 
Herramientas Desplegado
Viejo 29/03/18, 14:18:55   #1
SENTO76
De paso por el Club
 
Avatar de SENTO76
 
Registrado en: mar 2018
Ubicación: valencia
Mensajes: 3
Predeterminado presentacion desde valencia

Hola compañeros me presento soy SENTO76 tengo 41 años de valencia y me registre en este club en primer lugar por que me acabo de comprar un megane cabrio 1.6 16v de techo de lona electrica que no funciona y no abre solo hace un pitido al apretar el boton y era de esperar que no funcione por que el coche esta bastante tostado y viejo lleno de golpes y quiero ver si me podeis ayudar a repararle varias averias que tengo.

Espero vuestra ayuda y poder conoceros y entre todos ayudarnos a disfrutar de nuestras maquinas dia a dia solucionando averias mas comunes o nuevas de nuestros coches.

Nos vemos por el club .Gracias por vuestra bienvenida
Saludos.
SENTO76 está Offline   Responder Con Cita

Viejo 30/03/18, 10:09:53   #2
salvagm6
Socio
 
Avatar de salvagm6
 
Registrado en: ene 2013
Ubicación: Sevilla
Mensajes: 1,212
Predeterminado

Bienvenido!

Siento decirte que el foro está un poco de capa caída y cada vez tiene menos actividad. Por otro lado lo que más se mueve es del Megane II CC, y ya en menos medida del I y el III, de ehecho no se si habrá algún socio activo para las dos ultimas generaciones que he nombrado.

Referente al pitido de la capota, empezaría por mirar cantadores y sensores que seguramente haya alguno que cambiar, en el caso del Megane I no tengo ni idea de donde estarán.


Saludos
salvagm6 está Offline   Responder Con Cita

Viejo 31/03/18, 23:38:17   #3
xuri
ccero incondicional
 
Avatar de xuri
 
Registrado en: oct 2004
Ubicación: Mallorca
Mensajes: 7,936
Predeterminado

buenas, tal como comenta salvagm6 ya no hay tanto movimiento por aqui, y menso de Megane I.

Prueba a revisar los sensores que seguro que alguno no da la señal que deberia, bien porque hay una averia o bien porque el sensor esta cascado.
__________________
Renault Megane IV 1.5dci EDC automatico Energy GT-LINE+pantalla 8,7"+easy parking

Exposeedor: Conf.dyn.1.9dci azul otomano+esp+manos libres+retrovisores+Red+Parrot ck3300+GPS+Open Sky+Alfombrillas Metal[b]+Frontal,+Aleron electra+llantas 17" oz michelangello 8+Sin antena+reg/lim casero

7KDD Mallorquinas
1KDD nacional(palencia)
xuri está Offline   Responder Con Cita

Responder

Herramientas
Desplegado

Reglas de Mensajes
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Activo
Smilies están Activo
[IMG] está Activo
HTML está Inactivo



El Huso Horario es: GMT +2 -- Actualmente son las 08:07:09 horas.


Powered by: vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2018