Club Megane Coupé Cabriolet de España

Club Megane Coupé Cabriolet de España (http://www.clubmeganecc.com/foro/index.php)
-   Mecánica (http://www.clubmeganecc.com/foro/forumdisplay.php?f=77)
-   -   Segunda vida gastada (http://www.clubmeganecc.com/foro/showthread.php?t=26999)

ilg354 01/07/17 20:53:19

Segunda vida gastada
 
Resulta que el otro día me quedé sin potencia y no tenía ningún mensaje de error, tuve que parar. En punto muerto aceleraba y apenas subía de vueltas, no respondía nada. Podía circular en primera a 8 km por hora máximo con el pie hundido en el acelerador.

Paré y arranque varias veces y hacía lo mismo. Nada de humos por el tubo de escape; levanto el capó y nada raro.

Estaba ya por desistir, pero de repente, al ir jugando con el acelerador en punto muerto, empezó a responder.

¿que podría haber sido? :nusenuse:

ilg354 01/07/17 20:54:16

Ha pasado una semana, y todo bien.. EN FIN..

Mr Laguna 01/07/17 22:03:48

se trabaria la egr

ilg354 03/07/17 00:44:23

La tengo desactivada en la centralita

sljmegan 03/07/17 14:23:16

A ver si es el acelerador el que te falla?

ilg354 04/07/17 00:37:59

Esa es una posibilidad..

Kray 18/09/17 01:28:59

Si te vuelve a pasar lo más probable es que sea el sensor del acelerador. A veces los sensores antes de fallar del todo dan avisos. Por ejemplo empiezan a fallar cuando se calientan, pero en frío van bien y se recupera. Esto es típico del sensor de revoluciones o del cigueñal que al no leer bien las revoluciones hace que se decelere el coche hasta a veces pararse. Por eso ante el menor síntoma similar mete el coche en la máquina de diagnóstico o puedes comprarte un lector OBD para ver si tiene grabado algun fallo. Los fallos de los sensores se diagnóstican muy fácil ya que quedan grabados.
Pero no lo dejes que quedarse sin potencia de golpe es peligroso en la carretera.

ilg354 21/09/17 00:52:23

Haces kms, eh kray? No veas, mi cc 145000 y contento

Kray 22/09/17 22:11:09

Cita:

Originalmente Escrito por: ilg354 (Mensaje 495129)
Haces kms, eh kray? No veas, mi cc 145000 y contento

Hago unos 160 diarios... y 25 años currando así... :mrgreen:

Comandante_J 13/11/17 11:22:13

Bueno, pues aprovecho este post ya que mis síntomas son similares...

Megane 2 CC 1.5DCI 106cv de finales de 2006.

Tuve el coche parado durante un par de meses, y ayer lo volví a arrancar. Antes de dejarlo parado, el coche iba bien, aceleraba adecuadamente, el turbo no chirriaba demasiado, no soltaba humos, ni nada. Pero si lo subía a unas 4000 vueltas, a veces daba fallo "Revisar inyección", que se quitaba al volver a arrancarlo.

Bueno, pues ahora el coche va fatal. El turbo no salta, no pasa de 50kmh, y el motor da "saltos", va cortándose, como si el suministro de combustible no fuese continuo o algún cilindro no funcionase de vez en cuando. Esto no es continuo, por lo que veo parece aleatorio, y es peor cuanto mas suben las vueltas.

En punto muerto no llega a mas de 4000 RPM, y le cuesta.

No suelta humos de ningún color y arranca a la primera tanto en frió como en caliente.

¿Que ha podido ocurrir? Antes iba "perfecto" y ahora es inusable...

El coche lo deje parado por que mi padre lo dejo sin gasolina un día, y después de echarle 10L no arrancaba. Resulta que se había colado aire y la bomba manual estaba atascada. El esfuerzo de intentar arrancar termino de matar a la vieja batería que tenia, y como no necesitaba mucho el coche no le he comprado una batería hasta ahora, chupe un poco por el tubo que va a la perilla hasta que llego liquido (el diesel sabe tan mal como te puedas esperar, por cierto xD), y parece que con algo de liquido la perilla volvió a funcionar, así que pude arrancar sin mayor problema (a la segunda vez que le di al botón).

ilg354 15/11/17 19:27:23

Algún inyector lo tendrás atascaillo. Ponle limpiainyectores de pata negra en un depósito completo y a darle caña.

ilg354 29/11/17 20:07:42

Mira a ver si tiene aire en el circuito del combustible. Para quitarlo hay que abrir un poco la válvula de purga del filtro de combustible. Una vez que lo has girado un poco, arrancas el coche y lo dejas unos 20 o 30 segundos. Apagas, vuelves a cerrar y así si tiene aire lo habrás sacado.


El Huso Horario es: GMT +2 -- Actualmente son las 09:06:40 horas.

Powered by: vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Diseño y creación de logotipos: enzyme
Club Megane Coupé Cabriolet de España (club no oficial) Todos los Derechos Reservados, Copyright ©2003 - 2018