Ver la Versión Completa : ventilador aire no funciona


HaCkBoY
10/07/12, 20:17:23
Buenas tardes,el problema en cuestión es cuando enciendo el a/a hace el clac de el compresor del aire pero no sale nada de nada,ni un solo soplido vamos...

también cuando le doi al los ventiladores manualmente,e mirado el fusible pero esta bien,

alguien mas le a pasado? y que solución podría tener,si es fácil y no tengo que pasar por el conce.

Gracias.

Nosferatus
10/07/12, 21:00:50
Hola, ¿miraste los fusibles de al lado de la batería? Creo recordar que el ventilador del habitáculo consume más de 6 amperios a máxima velocidad, por lo que es posible que esté donde te comento.

Saludos

HaCkBoY
10/07/12, 21:06:01
Hola, ¿miraste los fusibles de al lado de la batería? Creo recordar que el ventilador del habitáculo consume más de 6 amperios a máxima velocidad, por lo que es posible que esté donde te comento.

Saludos

mañana lo miro! espero que sea eso,gracias.

Royzone
10/07/12, 21:44:24
lo que dice nosferatus me parece lo mas correcto

cougar
10/07/12, 23:20:11
Pues a mi me paso algo parecido o igual,me cambiaron el ventilador que hace que salga el aire

rmoreno
11/07/12, 17:55:52
una cosa es que no salga aire frio del AC por perdida de gas,etc..

pero si no hecha aire sera cosa del ventilador o un fusible.

M4nuel
13/07/12, 21:23:05
Si tienes climatizador puede ser tambien que tengas los aireadores cerrados. Tienen unas válvulas internas que pueden hacer que no salga aire aunque el ventilador se ponga en marcha. Con el motor parado escucha a ver si el ventilador entra en marcha.

HaCkBoY
23/07/12, 19:17:26
gracias por las respuestas,en cuanto tenga un rato me liare con el coche.

el trabajo me tiene loco...


:salu2::cerveza:

Nosferatus
23/07/12, 20:50:50
gracias por las respuestas,en cuanto tenga un rato me liare con el coche.

el trabajo me tiene loco...


:salu2::cerveza:

Halaaaaaaaaaaaa!!!!!!!!!!!!! ¡Un ciudadano con trabajo!!!!!!, no quiero levantar ampollas, pero a este paso sois una especie en extinción :brush::josta:

Bromas aparte, ya nos dirás si lo solucionaste, que hace días que no comentabas nada :mrgreen:

HaCkBoY
24/07/12, 20:07:57
:qmeparto::qmeparto::qmeparto: soy un afortunado...la verdad.

pues en cuanto tenga un rato bueno me lio,porque llego roto de currar.y lo que menos me apetece es ponerme a mirar fusibles etc...

ya comentare!!

Nosferatus
24/07/12, 20:32:57
:qmeparto::qmeparto::qmeparto: soy un afortunado...la verdad.

pues en cuanto tenga un rato bueno me lio,porque llego roto de currar.y lo que menos me apetece es ponerme a mirar fusibles etc...

ya comentare!!

Ciertamente, acaba uno hasta las narices del curro y es lo que menos apetece, además que para liarse a averiguar averías a ciegas pues necesitas un día entero seguro :josta:

Ya comentarás :cool:

HaCkBoY
16/08/12, 09:58:55
y por fin tengo un rato para mirarlo!!

mire los fusibles de al lado de la bateria,pero esta bien y el otro fusible del interior del coche(bajo el volante) tambien,incluso los e cambiado.

y no arranca el ventilador,hace el clack para el AC,pero no chuta ni un carajo de aire...

HaCkBoY
16/08/12, 11:20:52
comienzo a pensar que es el ventilador o alguna conexion de un cable,pero desmontar todo,puede ser un kaos.

me huele a renault,cuanto te debo?...

ivanrr
16/08/12, 14:05:24
comienzo a pensar que es el ventilador o alguna conexion de un cable,pero desmontar todo,puede ser un kaos.

me huele a renault,cuanto te debo?...

Hola:
Mi problema es igual, pero peor. En abril dejó de hacer el clac del aire acondicionado (no enfriaba) y a las dos semanas dejó de funcionar el ventilador. no tengo presupuesto para estas cosas, pero me pasé por Renault Gestoso haber que me contaban de la avería. Esto es lo que me dijeron:

"Tenemos que cambiar un conjunto de resistencias que son 80€ y seguramente el motoventilador que son otros 300€. En total te saldría unos 380€. te hemos hecho un descuento para ayudarte un poco. Cuando esté reparado el aire, miraremos que le pasa al compresor del aire acondicionado, porque sin ventilador no podemos revisarlo. esto sería para presupuestar a parte."

Tengo el presupuesto por escrito, pero no se donde narices metí el papel.

Con lo que le dije, como el descuento no llegue al 60%, olvídalo. Lógicamente me dijo que no y ahora aprovecho el aire que entra por si sólo cuando voy a más de 80 Km/h. o bajo ventanillas.

El caso es que hace cosa de un mes le dío por funcionar al ventilador. Funcionó seguido hasta que apague el coche. Al volver ya no funcionaba.
Antes de ayer, tenía que cambiar varias bombillas de los faros delanteros y ya sabéis lo complicado que es en este coche. Así que siguiendo un consejo que un mecánico de renault me dío hace tiempo para los intermitentes, desmonté la defensa de la parte de arriba y guardabarros. luego desatornillé lso faros y cambié 4 bombillas. Lo comento porque resulta que hoy cojo el coche y el ventilador ha vuelto a funcionar. esta vez apague el coche, lo encendí y sigue funcionando. Debió sentarle bien el desmontar la defensa.

¿Explicación? Ninguna, pero ando encima de este fallo que no parece del motoventilador, si no más bien de alguna ficha eléctrica, plaquita electrónica o vete tu a saber que, porque los fusibles están bien.

Estaré atento a lo que se comente aquí, que me interesa mucho y os aportaré mis experimentos.

Saludos

M4nuel
16/08/12, 16:13:24
Pues que suerte. A lo mejor es algo de la bateria. Ya que al cambiar las lamparas, puede que varíe la carga de la misma.

HaCkBoY
16/08/12, 23:18:51
locura maxima!!!

QUEKO
12/09/12, 00:15:11
a mi me pasa igual, y segun mi chasis pueden ser estas dos piezas:
-modulo del ventilador del habitáculo: 509355 que en la tienda de mi padre sin descuentos ni iva son 61,80euros
- caja de resistencias: ref valeo 509536 que serian en el mismo caso 55,55 euros.
por internet se pueden comprar mas baratas.

y viendo que el compresor salta, que los fusibles están todos perfectísimos, que el mando del clima responde perfecto, y que están todas las clavijas bien... me han dicho que serán una de estas dos piezas.
aun así, si fuese la caja de resistencias, hay unos tutoriales buenos de como repararlas por 1,5 euros siendo un pelín mañosos.
ahora, no me vayas a preguntar donde se ubica la caja de resistencias porque llevo dos días buscandola con el esquema en la mano y no la encuentro, el modulo si se que esta len el interior quitando el acelerador y la tapa lateral de la derecha, a la altura del enganche del acelerador mirando hacia la derecha vemos un tornillo pegando a la pared que separa moto e interior, y quitando ese tornillo y uno que tiene arriba sale todo el modulo.
característico por sus clemas verdes.
el numero 7 de ese esquema es el que yo he encontrado, pero el otro no he podido encontrarlo.

pero la caja de resistencias aun ni idea de donde esta, a ver si hay un alma caritativa que nos diga claramente donde se ubica.

Jose An
13/09/12, 17:04:30
Queco, yo no se donde está la caja de resistencias así que no te puedo ayudar, pero si tienes un rato te puedes acercar a un desguace y buscar un megane con clima ( no hace falta que sea CC ) y que esté bastante desmontado a ver si así das con la dichosa caja que seguro que te sale más barata cogerla en el desguace que llevarlo a la Renault.

QUEKO
14/09/12, 16:07:57
que va es que e pecado de primaveras, pero segun tengo entendido la caja de resistencias es para vehiculos con aire acondicionado y el modulo de la calefaccion es para los vehículos con clima.
por eso por mas que busque no encuentro.
al final e solucionado mi problema desarmando guantera
sacando filtro polen
y metiendo la aspiradora por esa raja porque estaba de pelusas y tal asta la bola
desarme el modulo de la calefacción que si quitas el filtro polen se ve por la ranura donde esta el radiador ese interior en la raja donde se mete la aspiradora pues por el lado del conductor se saca, y ay que desmontar el pedal del acelerador,
limpiando bien el modulo de pelusas y tal y a correr
Precaucion que tomare.
con filtro de los split de aire de los hogares tapare el agujero que esta en la parte del motor abriendo el capot, entre el interior y exterior y ya no entrara mas suciedad, aunque tenga que revisarlo a menudo

HaCkBoY
18/10/12, 11:49:30
yo tengo clima,entonces deberia pillarme el modulo de calefacción.
este fin de semana si tengo un rato lo mirare que entre el trabajo y el estudio...

HaCkBoY
18/10/12, 11:50:03
que va es que e pecado de primaveras, pero segun tengo entendido la caja de resistencias es para vehiculos con aire acondicionado y el modulo de la calefaccion es para los vehículos con clima.
por eso por mas que busque no encuentro.
al final e solucionado mi problema desarmando guantera
sacando filtro polen
y metiendo la aspiradora por esa raja porque estaba de pelusas y tal asta la bola
desarme el modulo de la calefacción que si quitas el filtro polen se ve por la ranura donde esta el radiador ese interior en la raja donde se mete la aspiradora pues por el lado del conductor se saca, y ay que desmontar el pedal del acelerador,
limpiando bien el modulo de pelusas y tal y a correr
Precaucion que tomare.
con filtro de los split de aire de los hogares tapare el agujero que esta en la parte del motor abriendo el capot, entre el interior y exterior y ya no entrara mas suciedad, aunque tenga que revisarlo a menudo



te a vuelto a funcionar?

Nosferatus
19/10/12, 11:47:05
No, me inclino a pensar en algún conector (ficha) de la caja de fusibles del lado de la batería haciendo el tonto.

Bonito el presupuesto del conce Renault, ¿sigue habiendo pan para tanto chorizo?

HaCkBoY
19/10/12, 15:41:31
volveré a mirar los fusibles por si acaso...

igualmente mirare lo del filtro del pasajero.Que por saco que dan estas averias,encima soy un tieso y paso de llevarlo a renault,xDDD

montys23
28/10/12, 17:16:43
les comparto unos enlaces que podrian ser de muchisima ayuda y nos puede ahorrar bastante, yo estoy checando lo mismo en mi megane espero me funcione, si alguien lo intenta que nos cuente!

http://www.clubmeganeargentina.com/climatizacion-aire-acondicionado/12265-ventilador-del-habitaculo-de-megane-2-a.html

http://www.clubmeganeargentina.com/climatizacion-aire-acondicionado/14714-no-funciona-ventilador-del-aire-acondicionado.html

HaCkBoY
03/11/12, 12:11:53
e limpiado el filtro interior del copiloto,estaba lleno de mierda...no lo siguiente.
pero el ventilador no tira,se enciende el clack del a/c incluso sale un poco de brisa muyyy poca,de aire frio,pero no furula.

slouban
04/03/13, 17:09:28
Hola,
A mi me pasa lo mismo. Me han cambiado el filtro del polen, han desarmado la parte del copiloto y la del piloto y los mecánicos se vuelven locos porque dicen que no pueden acceder al ventilador que seguramente este estropeado,en uno me aconsejaron llevarlo a renault porque iba a suponer por lo menos 500€ de mano de obra porque hay que desarmar todo el frontal para acceder al ventilador :S
Una vez montado todo y sin haber arreglado nada mi hermano le dio un golpe a la consola y empezó a funcionar.Después de 3 días ha decidido pararse otra vez.
Alguien me puede aconsejar algo?
Los fusibles los han visto y en principio están ok
Saludos y gracias

+gas
04/03/13, 19:41:18
seguramente te habrá entrado mucha mierda al ventilador y se habrá atascado

Jose An
04/03/13, 22:15:33
seguramente te habrá entrado mucha mierda al ventilador y se habrá atascado

+1

HaCkBoY
27/03/13, 00:19:52
pues a mi de un dia para otro ya me a vuelto a funcionar...

:nusenuse:

sisto
14/05/13, 22:11:20
hola buenas, a mi me pasa lo mismo y se de donde es, es una clema q esta al lado del pedal del acelerador (dos clemas verdes juntas), para aceders a ella tienes q quitar la tapa, es una clema con un disipador de calor, esta poco accesible pero se puede quitar

meg@ne 1.5dci 100cv
27/05/13, 12:34:58
Buenas tardes,el problema en cuestión es cuando enciendo el a/a hace el clac de el compresor del aire pero no sale nada de nada,ni un solo soplido vamos...

también cuando le doi al los ventiladores manualmente,e mirado el fusible pero esta bien,

alguien mas le a pasado? y que solución podría tener,si es fácil y no tengo que pasar por el conce.

Gracias.

a mi cundo me pasa eso,le meto un golpe en el salpicadero al rededor de la guantera,y el ventilador empieza a soplar:)

slouban
14/07/13, 15:20:50
eso le he estado haciendo yo pero ya ni con esas.........

Sairus
05/10/14, 13:31:05
Buenas, soy nuevo por aqui y en general en un foro, asi q lo primero es pedir disculpas por si me equivoco de tema o en cualquier cosa.
A ver si me podeis ayuda, estoy un poco preocupado por la pasta que pueda costar la reparacion. Os comento, meti mi Megane 3 (no es el Cabrio, supongo q da lo mismo) en un tunel de lavado y empezo a entrarme agua por la zona de los pies, donde los pedales y la zo a del copiloto. He investigado y he encontrado el fallo (agujeros de desague atascados, creo q ya lo he solucionado), problema, a raiz de esto ha dejafo de funcionar el ventilador del climatizador, creo q porque se ha mojado el conector que va debajo del salpicadero junto a los pedales, pero no se cual es, y he querido comprobar el fusible pero tampoco se cual es. El clima se enciende y todo, pero el ventilador no hace nada.
Me podeis orientar un poco, donde esta su fusible, que podria costar si no es el fusible??

Muchas Gracias

kike69
07/10/14, 12:57:54
Ha alguien le pasó lo mismo y fue al cambiar el radio cd. Después no funcionaba el ventilador. Lo llevo a Renault y fue una historia de subida de tensión y le tuvieron que reprogramar o algo así

Sairus
07/10/14, 20:52:04
Ha alguien le pasó lo mismo y fue al cambiar el radio cd. Después no funcionaba el ventilador. Lo llevo a Renault y fue una historia de subida de tensión y le tuvieron que reprogramar o algo así

Gracias, el Jueves lo llevo a un taller de confianza y si no ire a la Renault a ver q me dicen, espero q no salga muy caro.i

Sairus
10/10/14, 18:53:09
Bueno, por si a alguien le sirve de ayuda ya me han solucionado el problema del ventilador. Me lo han reactivado metiendole un codigo o algo asi, en la centralita, por lo visto esta preparado para desactivarse si le entra agua como ha sido el caso. Solucionado en menos de una hora y ademas al ser amigo de un amigo ni me ha cobrado, pero vamos eso ya es la guinda del pastel, si me hubiera cobrado algo tampoco pasaria nada ya que en la Renault me pedian un pastzital.
Saludos y gracias por orientarme

misomiguel
29/07/15, 13:18:24
Hola primero presentarme se que no es el lugar donde hacerlo pero disculpen me llamo miguel y tengo un megane cc 2 del 2006 1.9 dci me pasa lo mismo pero el caso es que funciona el ventilador cuando quiere asi que descarto fusibles que estan comprobados y ventilador por que funcioa cuando quiere .cuando quiere funcionar funcionan todas las velocidades del ventilador int. Pero alomejor cojes un bache y baja un poco el flujo de aire lo apago y deja de funcionar hasta que le da la gana e cambiado 3 tarjetas de resistencias y persiste el fallo es mas le meti la diagnosis obd y en el clima me sale la averia df007sensor de temperatura interior.-circuito abierto o cortocircuito a+12v -presente ya no se que mas hacer con este calor de mas de 40 grados y sin aire y claro esta sin dinero para poder llevarlo al taller a que me. Claven queria saber si a alguien mas le a pasado y que logro hacer para que funcionase

misomiguel
29/07/15, 13:21:59
Por cierto las marchas me van perfectas y el resto del coche pero tengo mas averias itermitentes incluida una que pone anomalia electronica en el display que sale de vez en cuando

misomiguel
29/07/15, 13:31:20
No se si pudiera ser algun rele que lleve el clima que no este bien que no funcione correctamente o las escobilas del ventilador el cual desmonte y aparentemente estan bien es mas funciona pero cuando quiere pd:desmontar el ventilador que lo hice en 3 ocasioes a parte de muy icomodo te las deseas para sacarlo por la parte de los pedales los cuales hay que desmontar y todo esto con la luz del dia a 40 grados fuera del coche hasta dia de hoy el coche con mas probemas que e tenido y perdonenme por el tocho pero si soluciono el problema dando todos estos datos al proxim que le ocurra le pdra venir my bien para identificar el probema

misomiguel
29/07/15, 20:09:19
Nadie sabe nada respecto al asunto?

misomiguel
09/08/15, 09:07:25
hola de nuevo ya veo que en esta pagina concretamente en este post o hilo como lo quieran llamar no hay mucha continuidad o a lo mejor es que a nadie le a pasado ni sabe del tema que "lo dudo"pero bueno al igual que pregunto, por ayudar a los demas con posibles futuras averias y que no nos roben en los talleres que tambien les entiendo que tienen que comer y pagar una serie de impuestos alquileres etc despues de un mes comiendome la cabeza y sufriendo el calor de los meses de junio y julio mas calurosos de la historia dicho en las noticias, yo lumbreras number one sin a/a consegui dar con la averia despues de comprobar casi todo y desmontarlo en repetidas ocasiones..... el fallo para los que le funcione solo a veces la averia muy probable es el ventilador del habitaculo por lo menos en mi caso, ultima comprobacion a la salida de la placa de resistencias osease el cable de conexion al ventilador del habitacolo le puse 2 cables y los conecte a una bombilla y sorpresa la mia que la bobilla lucia correctamente a diferentes intensidades dependiendo de la velocidad que pusiera en el clima, solucion: ir a renault y preguntar el precio del ventilador con la respuesta de la gracia de 280 e aprox por el ventilador inexplicable cuando vale nuevo de 80 a 125 euros pues encontre un despiece de un megane no cabrio que es el mismo y le compre el ventilador por 45 euros con el cable desconectado de mi ventilador lo probe en el momento de la compra y funcionaba a la perfeccion desmonte monte y perfecto ya tengo flujo de aire por las salidas de los aireadores, ahora otro problema jejejejejejej que raro, no se por que por los 2 aireadores del copiloto sale frio y por los dos del conductor caliente el clima es monozona y me esta tocando las narices esto del aire, pienso que puede ser por fuga y perdida de gas por que ayer lo pobe en la noche y parecia que el lado que sale frio tarda en tirar frio y ya no enfria como antes asi que me tocara seguir inndagando si es problema de gas me cag.... en los simpaticos de aurgi que donde ponia que me hacian la deteccion de fugas y me lo cargaban no me comentan nada y siempre que hay que recargar es por que hay fuga ya sea pequeña o grande de todo esto hace 2 meses de la carga la cual no e utilizado por que no funcionaba el ventilador pero bueno os mantendre informados con el final con aurgi jejeje y de nuevo siento el tocho pero a lo mejor a alguien le interesa un saludo

Toni12escriva
24/08/15, 01:27:22
Buenas! A mi me pasa lo mismo que a ti, me hace el clack del compresor pero no me funciona el ventilador, le di un golpe a la parte del copiloto del salpicadero i se encendió pero otra vez falla, no se si sera unaaña
Conexion, porq funciona aveces pero ahora ya no ha vuelto a funcionar, de
Todas formas que fusibles son los del vemtilador? Gracias!

salvagm6
24/08/15, 09:22:41
Eso no es fallo de fusibles. Es fallo de la placa del ventilador. El ventilador de ubica al lado del pedal del acelerador, en la consola central, si le das el golpecito ahí tendrás más probabilidad de éxito, jeje. Lo suyo es desmontar el ventilador y reparar. Creo que aquí o el el club de MeganeII hay un documento al respecto de como se desmonta.

Saludos

julio-r32
28/02/16, 21:40:16
Hola ami me paso igual hera el ventilador del abitaculo estava frenado esta justo ariva del aselerador ala derecha ariva del todo pon la mano aver si se mueve o mirale la ficha